<!DOCTYPE html>
<!--

    "We keep moving forward, opening up new doors and
      doing new things, because we're curious ...
        and curiosity keeps leading us down new paths."

                              Walt Disney

-->
<html class="no-js" version="HTML+RDFa 1.1" lang="it-IT">
<head prefix="og: http://ogp.me/ns#" dir="ltr">
  <title>A dicembre su Disney+ 2021 | Disney Italia</title>
  <script src="https://static-mh.content.disney.io/matterhorn/assets/jquery-dc8b911876ec.js" type="text/javascript"></script>
  <link rel="preconnect" href="//static-mh.content.disney.io">
<link rel="preconnect" href="//lumiere-a.akamaihd.net">
<link rel="preconnect" href="//kaltura.akamaized.net">
<link rel="preconnect" href="//cdnapisec.kaltura.com">
<link rel="preconnect" href="//a.dilcdn.com">
<link rel="preconnect" href="//assets.adobedtm.com">
<link rel="preload" href="https://lumiere-a.akamaihd.net/v1/images/eu_disneyplus_the-book-of-boba-fett_hero_r_dafd406f.jpeg?region=0,0,3200,1336" as="image" imagesizes="100vw" imagesrcset="https://lumiere-a.akamaihd.net/v1/images/eu_disneyplus_the-book-of-boba-fett_hero_m_1f486788.jpeg?region=0,0,750,564 400w,  800w, https://lumiere-a.akamaihd.net/v1/images/eu_disneyplus_the-book-of-boba-fett_hero_r_dafd406f.jpeg?region=0,0,3200,1336 1600w">
<link rel="preload" href="https://static-mh.content.disney.io/matterhorn/assets/matterhorn/sans/matterhorn-regular-eed88f0756d6.woff" as="font" type="font/woff" crossorigin="anonymous">
<link rel="preload" href="https://static-mh.content.disney.io/matterhorn/assets/application-5ca8e1c264ea.css" as="style" type="text/css" crossorigin="anonymous">
<link rel="preload" href="https://static-mh.content.disney.io/matterhorn/assets/matterhorn-v3-player-skin-39c7abcefc81.css" as="style" type="text/css" crossorigin="anonymous">
<link rel="preload" href="//global.go.com/stat/dolWebAnalytics.js" as="script" type="application/javascript" crossorigin="anonymous">
<link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/application-5ca8e1c264ea.css" type="text/css">
<link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/modules/background_styles-1903f7131478.css" type="text/css">
<link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/modules/flex_content_hero-36a0a65817b9.css" type="text/css">
<link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/modules/rich_text-2837ea61c9c1.css" type="text/css">
<link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/modules/rich_image-7ac318d6c07a.css" type="text/css">
<link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/themes/incredibles/modules/flex_content_hero-2d9b3a2b887a.css" id="base-theme-styles" class="incredibles"><link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/themes/incredibles/modules/rich_text-3448bd238292.css" id="base-theme-styles" class="incredibles"><link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/themes/incredibles/modules/rich_image-2e839cec85d4.css" id="base-theme-styles" class="incredibles"><link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/themes/incredibles/application-7ef2fb45eada.css" id="base-theme-styles" class="incredibles">

<link rel="stylesheet" type="text/css" href="https://static-mh.content.disney.io/matterhorn/assets/goc/disneyuschrome-70f85c0e9b2f.css"><link rel="stylesheet" type="text/css" href="https://static-mh.content.disney.io/matterhorn/assets/goc/disneyuschrome-desktop-e34d2438f086.css" media="(min-width: 769px)"><link rel="stylesheet" type="text/css" href="https://static-mh.content.disney.io/matterhorn/assets/goc/disneyuschrome-mobile-bee498799f26.css" media="(max-width: 768px)"><link rel="stylesheet" type="text/css" href="https://static-mh.content.disney.io/matterhorn/assets/goc/lib/incredibles_search-24807f0c54c2.css"><!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="https://static-mh.content.disney.io/matterhorn/assets/goc/disneyuschrome-desktop-e34d2438f086.css"><![endif]--><style type="text/css">        .goc-icn-login, .goc-icn-login-bar{ background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAA8AAAAQCAYAAADJViUEAAAAAXNSR0IArs4c6QAAAMVJREFUKBVjYMAETEChJCA+C8SfgfgcEKcAMUicIJgLVPEfC15ESKcmFk3IBukiG4DuFFFkSSxsMWQxdM3IcgTZ6Jq/EdCBV54TqPkPECP7E5nNT8BwhmM4NF8mpBEk7wbEf4EY2UYQOwSIiQJVQFXImtux6UIPMJiapzAGlH6ExsfKVQWKzgbiX0CMbPNvIB+U8tSAGAMYAEVWAjE2vyIbApJfDcRGQAwGa4AksgJi2WsYoRohxpBIgjSzYDEAZDsywMoHAF0XUGVA9rKNAAAAAElFTkSuQmCC);  background-size: 32px }
        html.goc-no-data-uri .goc-icn-login, html.goc-no-data-uri .goc-icn-login-bar{ background-image:url(https://lumiere-a.akamaihd.net/v1/images/account-icon_2a4e55a7.png?U=%5Bobject+Object%5D&sc=1) }
        @media (-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 144dpi) {
          .goc-icn-login, .goc-icn-login-bar{ background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAB4AAAAgCAYAAAAFQMh/AAAAAXNSR0IArs4c6QAAAaFJREFUSA3tl7lKBEEQhtcjEC8EEVFEM0EjTXwHEQx8BR9hAyMDEcVMMDEQxdjATBATEV9AUxE8MBAvxAvE8ytwZBy2q3p6ezey4GN6qvqvv7d3tpktFPJFJ9Pn4QAe4QkOYQG6IHo00HEaxOzLgSxiFhohSojpDrgMs/k95jbFcN7KYZosYhdNbTnmowGmifmEZmytalgTGzVVaxnXGc21sqq1jLXGZdX+jbPbJ09oaKhaa6tvQl3R3Wpay/hEExu1M6OulluovkFyKOS5dqudPYr7AcZHVl9rq0W/bDUpUV8pkcudqkch37XvNj8wty23i0MwQv4ZLPN35ow7egSnx1B+gGY+GdzdEK4pxtuG9k/Z5+FKCy7SN5nxeeY+2q28zJ2Ca6uvqPVBtGimUxEuwWWa5OWInYJWCI52lDNwB0lj3+s9mjnoAO/oYeYiyOuqr5Fr3gs9lqAXnNFPZRVewdUoNC/n/ToMwG8MMtoA6zcaaprWfeKzCUNQOIZ0sRrj65ofU1lAVSPvARJtcfKJ5b+RhGxxOip5n+2d9q3s+BsKwA7hRFeAKwAAAABJRU5ErkJggg==); }
        }

@media (-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 144dpi) {
}
.bar-dropdown-content .goc-thumb-link{ height: 500px; }
#goc-desktop-global .goc-desktop:hover .bar-dropdown-content{max-height: 532px;}

@media (-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 144dpi) {
}</style><script type="text/javascript">!function(e){"use strict";var t=e.GOC=e.GOC||{};t.queue=t.queue||[],t.opts=t.opts||{}}(this),GOC.load=function(e,t){"use strict";var n=document,o=n.getElementsByTagName("script")[0],s=n.createElement("script");s.type="text/javascript",s.async="async",s.onload=s.onreadystatechange=function(e,n){var o=this,s=o.readyState,r=o.parentNode;!r||!n&&s&&"complete"!==s&&"loaded"!==s||(r.removeChild(this),!n&&t&&t())},s.src=e,o.parentNode.insertBefore(s,o),s=n=o=null},function(e){"use strict";var t=e.encodeURIComponent;e.GOC.load("//a.dilcdn.com/g/domains/"+t(e.location.hostname)+".js")}(this),function(e){"use strict";var t=e.GOC,n=e.encodeURIComponent;t.defopts=function(e){0===Object.keys(t.opts).length&&(t.opts=e)},t.ao=function(e){var o=[],s=t.opts,r=s.footer;if(s.lang&&o.push("lang="+n(s.lang)),s.cds&&o.push("cds"),s.searchtype&&o.push("searchtype="+n(s.searchtype)),s.hide_desktop_menu&&o.push("hide_desktop_menu"),s.hide_search&&o.push("hide_search"),r)for(var a in r)if(r.hasOwnProperty(a))if("object"==typeof r[a])for(var i in r[a])r[a].hasOwnProperty(i)&&o.push("footer["+a+"]["+i+"]="+encodeURIComponent(r[a][i]));else o.push("footer["+encodeURIComponent(a)+"]="+encodeURIComponent(r[a]));return o.length&&(e+=(e.indexOf("?")<0?"?":"&")+o.join("&")),e}}(this),GOC.css=function(e){"use strict";var t=document,n=t.createElement("style"),o=t.getElementsByTagName("head")[0],s=(o||t).getElementsByTagName("script")[0];e&&(n.setAttribute("type","text/css"),s?s.parentNode.insertBefore(n,s):o.appendChild(n),n.styleSheet?n.styleSheet.cssText=e:n.appendChild(t.createTextNode(e)))},function(e,t){"use strict";var n=e.GOC,o=e.screen,s=e.document,r=s.documentElement,a=function(){var e,n,r,a,i,c=o&&o.fontSmoothingEnabled;if(c!==t)return c;try{for(e=s.createElement("canvas"),e.width=e.height=32,n=e.getContext("2d"),n.textBaseline="top",n.font="32px Arial",n.fillStyle=n.strokeStyle="black",n.fillText("O",0,0),r=0;r<32;r++)for(a=0;a<32;a++)if(255!==(i=n.getImageData(r,a,1,1).data[3])&&0!==i)return!0;return!1}catch(e){return t}},i=function(e){var t=s.createElement("div");t.innerHTML="M",t.style.fontFamily=e,r.insertBefore(t,r.firstChild),r.clientWidth,r.removeChild(t)};n.pf=function(e,t){!0===a()&&(n.css(e),i(t))}}(this),function(e){"use strict";e.GOC.noAnalyticsOnHover=!0}(this);GOC.pf("@font-face{font-family:'Matterhorn';src:url(\"https://static-mh.content.disney.io/matterhorn/assets/m4-7e766c2825c7.eot#\") format(\"eot\"),url(\"https://static-mh.content.disney.io/matterhorn/assets/m4-b366701d6945.woff\") format(\"woff\"),url(\"https://static-mh.content.disney.io/matterhorn/assets/m4-ac909dff444f.ttf\") format(\"truetype\"),url(\"https://static-mh.content.disney.io/matterhorn/assets/m4-3d636e3b4270.svg#Matterhorn\") format(\"svg\");font-weight:400;font-style:normal}\n","Matterhorn");GOC.opts.cds=false;GOC.opts.bg="light";GOC.opts.footer={"comscore":"","translations":{"find_us_on":"Seguici su"}};GOC.opts.hide_desktop_menu=true;GOC.opts.hide_search=true;GOC.opts.searchtype="ac";GOC.load("https://static-mh.content.disney.io/matterhorn/assets/goc/disneyuschrome-e02d6bcc0d0b.js");GOC.a="//a.dilcdn.com/g/inc-it/home/sac/";GOC.cart="//a.dilcdn.com/g/inc-it/cart/";</script>
<link rel="canonical" href="https://disney.it/a-dicembre-su-disney-plus-2021">
<link rel="alternate" href="https://disney.co.uk/everything-new-coming-to-disney-plus-in-december-2021/" hreflang="en-GB">
<link rel="alternate" href="https://disney.it/a-dicembre-su-disney-plus-2021/" hreflang="it-IT">
<link rel="alternate" href="https://disney.de/alles-was-ab-dezember-auf-disney-plus-laeuft-2021/" hreflang="de-DE">
<link rel="alternate" href="https://disney.es/que-ver-en-disney-plus-en-diciembre-2021/" hreflang="es-ES">
<meta name="viewport" content="width=device-width,initial-scale=1">
<link rel="shortcut icon" href="https://static-mh.content.disney.io/matterhorn/assets/favicon-94e3862e7fb9.ico">
<link rel="apple-touch-icon" href="https://static-mh.content.disney.io/matterhorn/assets/apple-touch-icon-2747f4e2a5dd.png">
<meta property="og:image" content="https://lumiere-a.akamaihd.net/v1/images/eu_disneyplus_the-book-of-boba-fett_social_87c72a50.jpeg">
<meta property="twitter:image" content="https://lumiere-a.akamaihd.net/v1/images/eu_disneyplus_the-book-of-boba-fett_social_87c72a50.jpeg">
<meta property="og:image:height" content="314">
<meta property="og:image:width" content="600">
<meta name="twitter:card" content="summary_large_image">
<meta name="description" content="Un nuovo mese significa tanti nuovi titoli su Disney+. Scopri la nostra selezione di dicembre 2021.">
<meta property="og:title" content="A dicembre su Disney+ 2021 - Disney Italia">
<meta property="og:description" content="Un nuovo mese significa tanti nuovi titoli su Disney+. Scopri la nostra selezione di dicembre 2021.">
<meta property="og:type" content="website">
<meta property="og:site_name" content="Disney Italia">
<meta property="og:url" content="https://disney.it/a-dicembre-su-disney-plus-2021">
<meta property="og:image" content="https://lumiere-a.akamaihd.net/v1/images/image_0dbec56c_d153e3ae.jpeg?region=0%2C0%2C200%2C200">
<script type="text/javascript">this.Disney={"portal":"disney.it","profileBase":null,"locales":["it-IT"],"didOptions":{"responderPage":"//disney.it/_did/?clientId=","enableTop":false,"langPref":"it-IT","clientId":"","cssOverride":""},"browser_warning_versions":[],"dossierBase":null,"rtl":false,"env":"production","ctoOptions":null};</script>
<script src="https://static-mh.content.disney.io/matterhorn/assets/head-9305b18840fe.js" type="text/javascript"></script>
<script type="text/javascript"></script>
<script type="text/javascript">Disney.adSystem='noads'</script>
<script type="text/javascript">Disney.consentPolicy={"use_tealium_for_gpt_loading":"true"}</script>
</head>
<body dir="ltr" data-ad_system="noads" data-cto-region="emea">
  <div id="style-pack-theming"><style type="text/css">

   /* base-level page background styles */
    .body-bg{ opacity: 1; }
      .body-bg .main, .body-bg .safety-color{ background-color: #ffffff; }



    
     /* secondary module-level color theme */
      .module.secondary-theme:not(.skip-styles) h1:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) h1:not(.skip-text-styles) a, .module.secondary-theme:not(.skip-styles) h2:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) h2:not(.skip-text-styles) a, .module.secondary-theme.list_module_featured:not(.skip-styles) h3:not(.skip-text-styles), .module.secondary-theme.list_module_featured:not(.skip-styles) h3:not(.skip-text-styles) a, .module.secondary-theme:not(.skip-styles) .accent-color{ color: #ffffff; }
      .module.secondary-theme:not(.skip-styles) p:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) ul:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) li:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) ol:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) .base-color, .module.secondary-theme:not(.skip-styles) .entity-details h3:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) .entity-container:not(.title-overlay) .entity-details .title, html.no-touch .module.secondary-theme:not(.skip-styles) .entity-container.links-out:not(.skip-hover):not(.title-overlay) .entity-details a:hover .title, .module.secondary-theme:not(.skip-styles) .entity-container:not(.title-overlay) .entity-details .ptitle{ color: #ffffff; }
      .module.secondary-theme:not(.skip-styles) a:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) a.entity-link:hover h3:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) .button.transparent:not(.skip-text-styles){ color: #ffffff; }
    /* primary buttons aka first buttons */
    .module.secondary-theme:not(.skip-styles) button.large, .module.secondary-theme:not(.skip-styles) .button.large, .module.secondary-theme:not(.skip-styles) .content-overlay .cta-links-container .cta-item .button.large{
    	
    	
    }
        /* primary buttons hover state */
    .module.secondary-theme:not(.skip-styles) button.large:hover, .module.secondary-theme:not(.skip-styles) .button.large:hover, .module.secondary-theme:not(.skip-styles) .content-overlay .cta-links-container .cta-item .button.large:hover{
    	
    	
    	
    }
        /* secondary buttons aka second buttons */
    .module.secondary-theme:not(.skip-styles) button.large.secondary, .module.secondary-theme:not(.skip-styles) .button.large.secondary, .module.secondary-theme:not(.skip-styles) .content-overlay .cta-links-container .cta-item .button.large.secondary{
    	
    	
    }
        /* secondary buttons hover state */
    .module.secondary-theme:not(.skip-styles) button.large.secondary:hover, .module.secondary-theme:not(.skip-styles) .button.large.secondary:hover, .module.secondary-theme:not(.skip-styles) .content-overlay .cta-links-container .cta-item .button.large.secondary:hover{
    	
    	
    	
    }
    
  
   /* page-level entity styles */

  </style>
</div>
  <div id="takeover-styles-default"><style type="text/css">
  /* style-pack-configured takeover styles */



  @media screen and (min-width: 1025px){






      #nav-logo, #nav-local li a, aside.gpt.pushdown, #chrome-controls{ color: #fff; }
      #chrome-controls .chrome-controls-icon{ border-color: transparent #fff #fff transparent; }
      #nav-local li a.active{ color: #b2dfff; }
  }



   
    @media screen and (min-width: 1025px){
      #nav-logo{ background-image: url(https://static-mh.content.disney.io/matterhorn/assets/logos/nav_logo-89193ebe6563.png);}
    }
    @media screen and (-webkit-min-device-pixel-ratio: 1.5) and (min-width: 1025px), screen and (min-resolution: 144dpi) and (min-width: 1025px){
      #nav-logo{ background-image: url(https://static-mh.content.disney.io/matterhorn/assets/logos/nav_logo@2x-25d10ad375dd.png);}
    }
</style>
</div>
  <div id="takeover-styles-module-override"></div>
  <div class="goc-el goc-bg-light  goc-overlay" role="region" aria-labelledby="nav-e" id="goc-menu">
  <div class="goc-bound goc-col">

    <ul id="goc-user-mobile">
      <li class="goc-login goc-dropdown">
      <span class="trigger-menu" data-event="login"><a class="goc-icn-login" href="javascript:void(0);"><u>Accedi</u></a></span>
      </li>


      <li class="goc-logout goc-dropdown">
        <a href="" class="goc-icn-login goc-logout goc-expandable"><u>Il mio account</u></a>
      </li>

      <ul class="goc-dropdown menu-subsection" role="region" aria-labelledby="My-Account-control" id="My-Account-region">
        <li class="trigger-menu" data-event="profile">
          <a data-analytic="disid_menu" href="javascript:void(0);" rel="nofollow"><u>Aggiorna il mio account</u></a>

        </li>

        <li class="trigger-menu" data-event="logout">
          <a data-analytic="disid_menu" href="javascript:void(0);"><u>Esci</u></a>
        </li>
      </ul>
    </ul>

    <ul class="menu-section">
      <li class="menu-section-heading"><a href="https://disneyplus.com?cid=DTCI-Synergy-DDN-Site-Acquisition-ITSustain-IT-DisneyPlus-DisneyPlus-IT-NavLink-Disney.it_Sustain_navbar-NA" tab-index="0" aria-expanded="false" aria-controls="DISNEY+-dropdown" class="goc-mobile goc-icn-0"><u>DISNEY+</u></a></li>
      <ul class="goc-mobile menu-subsection" role="region" aria-labelledby="DISNEY+-control" id="DISNEY+-region">
          <li><a href="https://disneyplus.com?cid=DTCI-Synergy-DDN-Site-Acquisition-ITSustain-IT-DisneyPlus-DisneyPlus-IT-NavLink-Disney.it_Sustain_navbar-NA" class="goc-mobile"><u>Scopri di più</u></a></li>
          <li><a href="https://disney.it/tutto-quello-che-devi-sapere-su-disney-plus" class="goc-mobile"><u>Tutto quello che devi sapere su Disney+</u></a></li>
          <li><a href="https://disney.it/a-dicembre-su-disney-plus-2021" class="goc-mobile"><u>Novità su Disney+</u></a></li>
          <li><a href="https://disney.it/marvel-su-disney-plus" class="goc-mobile"><u>Marvel su Disney+</u></a></li>
      </ul>
    </ul>
    <ul class="menu-section">
      <li class="menu-section-heading"><a href="https://www.shopdisney.it/?cid=chn%3Anav%3Ashop+non+promo%3Apcode%3A%3Acntp%3A%3A%3A%3Adest&amp;cmp=OTL-DOLIT" tab-index="0" aria-expanded="false" aria-controls="SHOP-dropdown" class="goc-mobile goc-icn-1"><u>SHOP</u></a></li>
      <ul class="goc-mobile menu-subsection" role="region" aria-labelledby="SHOP-control" id="SHOP-region">
      </ul>
    </ul>
    <ul class="menu-section">
      <li class="menu-section-heading"><a href="https://disney.it/film" tab-index="0" aria-expanded="false" aria-controls="FILM-dropdown" class="goc-mobile goc-icn-2"><u>FILM</u></a></li>
      <ul class="goc-mobile menu-subsection" role="region" aria-labelledby="FILM-control" id="FILM-region">
          <li><a href="https://disney.it/film" class="goc-mobile"><u>Novità</u></a></li>
          <li><a href="https://disney.it/film/lightyear-la-vera-storia-di-buzz" class=""><u>Lightyear - La vera storia di Buzz</u></a></li>
          <li><a href="https://disney.it/film/ron-un-amico-fuori-programma" class="goc-mobile"><u>Ron - Un Amico Fuori Programma</u></a></li>
          <li><a href="https://disney.it/film/red" class="goc-mobile"><u>Red</u></a></li>
          <li><a href="https://disney.it/film/encanto" class="goc-mobile"><u>Encanto</u></a></li>
          <li><a href="https://disney.it/film/eternals" class="goc-mobile"><u>Eternals</u></a></li>
          <li><a href="https://disney.it/film/lucasfilm" class="goc-mobile"><u>Film Lucasfilm</u></a></li>
          <li><a href="https://disney.it/film/marvel" class="goc-mobile"><u>Film Marvel</u></a></li>
          <li><a href="https://disney.it/film/pixar" class="goc-mobile"><u>Film Pixar</u></a></li>
      </ul>
    </ul>
    <ul class="menu-section">
      <li class="menu-section-heading"><a href="#" tab-index="0" aria-expanded="false" aria-controls="PARCHI-dropdown" class="goc-mobile goc-icn-3"><u>PARCHI</u></a></li>
      <ul class="goc-mobile menu-subsection" role="region" aria-labelledby="PARCHI-control" id="PARCHI-region">
          <li><a href="https://www.disneylandparis.com/it-it/?ecid=PART_NO_A_8f18f8c9-1e71-49a5-80fb-1b6c36b80444" class="goc-mobile"><u>Disneyland® Paris</u></a></li>
          <li><a href="http://www.disneyholidays.com/walt-disney-world/?CMP=ILC-WDW_FY18Q1_EMEA_Generic__TWDCEMEA_parks_sub-nav_sub-nav_Text" class="goc-mobile"><u>Walt Disney World</u></a></li>
      </ul>
    </ul>

  </div>
</div>
<div id="goc-body" class="goc-main-body">  <button id="goc-skip-nav" class="goc-bg-light goc-el">Salta</button>
  <div class="goc-el goc-bg-light " id="goc-bar" role="banner">
    <div class="goc-bound" role="navigation" aria-labelledby="goc-desktop-global">
      <ul id="goc-desktop-global" class="goc-desktop-global goc-left " role="list">
              <li class="goc-desktop goc-menu goc-left-0" role="listitem">
                <a class="goc-wide-link" id="disney-image"  href="https://disney.it" class="goc-logo-image">
                    <img alt="Disney" src=https://static-mh.content.disney.io/matterhorn/assets/goc/disney_logo_dark@2x-45d70f7dd57b.png class="disney-img" >
                <u>Disney.it</u></a>
              </li>
              <li class="goc-desktop bar-dropdown" role="listitem">
                <a href="https://disneyplus.com?cid=DTCI-Synergy-DDN-Site-Acquisition-ITSustain-IT-DisneyPlus-DisneyPlus-IT-NavLink-Disney.it_Sustain_navbar-NA" aria-expanded="false" id="DISNEY+-dropdown" aria-controls="DISNEY+-dropdown" class="bar-dropdown-link link-url"><u>DISNEY+</u></a>
                <div class="bar-dropdown-container" role="region" aria-labelledby="DISNEY+-dropdown" id="DISNEY+-region-desktop">
                  <ul class="bar-dropdown-content">
                        <li class="bar-dropdown-link-wrap">
                          <a href="https://disneyplus.com/?cid=DTCI-Synergy-DDN-Site-Acquisition-ITSustain-IT-DisneyPlus-DisneyPlus-IT-NavLink-Disney.it_Sustain_navbar-NA" class="bar-dropdown-link child-link "><u>Scopri di più</u></a>
                        </li>
                        <li class="bar-dropdown-link-wrap">
                          <a href="https://disney.it/tutto-quello-che-devi-sapere-su-disney-plus" class="bar-dropdown-link child-link "><u>Tutto quello che devi sapere su Disney+</u></a>
                        </li>
                        <li class="bar-dropdown-link-wrap">
                          <a href="https://disney.it/a-dicembre-su-disney-plus-2021" class="bar-dropdown-link child-link "><u>Novità su Disney+</u></a>
                        </li>
                        <li class="bar-dropdown-link-wrap">
                          <a href="https://disney.it/marvel-su-disney-plus" class="bar-dropdown-link child-link "><u>Marvel su Disney+</u></a>
                        </li>
                  </ul>
                </div>
              </li>
              <li class="goc-desktop goc-parks goc-left-2" role="listitem">
                <a class="goc-wide-link"   href="https://www.shopdisney.it/?cid=chn%3Anav%3Ashop+non+promo%3Apcode%3A%3Acntp%3A%3A%3A%3Adest&amp;cmp=OTL-DOLIT" class="goc-logo-image">
                   
                <u>SHOP</u></a>
              </li>
              <li class="goc-desktop bar-dropdown" role="listitem">
                <a href="https://disney.it/film" aria-expanded="false" id="FILM-dropdown" aria-controls="FILM-dropdown" class="bar-dropdown-link link-url"><u>FILM</u></a>
                <div class="bar-dropdown-container" role="region" aria-labelledby="FILM-dropdown" id="FILM-region-desktop">
                  <ul class="bar-dropdown-content">
                        <li class="bar-dropdown-link-wrap">
                          <a href="https://disney.it/film" class="bar-dropdown-link child-link "><u>Novità</u></a>
                        </li>
                        <li class="bar-dropdown-link-wrap">
                          <a href="https://disney.it/film/lightyear-la-vera-storia-di-buzz" class="bar-dropdown-link child-link "><u>Lightyear - La vera storia di Buzz</u></a>
                        </li>
                        <li class="bar-dropdown-link-wrap">
                          <a href="https://disney.it/film/ron-un-amico-fuori-programma" class="bar-dropdown-link child-link "><u>Ron - Un Amico Fuori Programma</u></a>
                        </li>
                        <li class="bar-dropdown-link-wrap">
                          <a href="https://disney.it/film/red" class="bar-dropdown-link child-link "><u>Red</u></a>
                        </li>
                        <li class="bar-dropdown-link-wrap">
                          <a href="https://disney.it/film/encanto" class="bar-dropdown-link child-link "><u>Encanto</u></a>
                        </li>
                        <li class="bar-dropdown-link-wrap">
                          <a href="https://disney.it/film/eternals" class="bar-dropdown-link child-link "><u>Eternals</u></a>
                        </li>
                        <li class="bar-dropdown-link-wrap">
                          <a href="https://disney.it/film/lucasfilm" class="bar-dropdown-link child-link "><u>Film Lucasfilm</u></a>
                        </li>
                        <li class="bar-dropdown-link-wrap">
                          <a href="https://disney.it/film/marvel" class="bar-dropdown-link child-link "><u>Film Marvel</u></a>
                        </li>
                        <li class="bar-dropdown-link-wrap">
                          <a href="https://disney.it/film/pixar" class="bar-dropdown-link child-link "><u>Film Pixar</u></a>
                        </li>
                  </ul>
                </div>
              </li>
              <li class="goc-desktop bar-dropdown" role="listitem">
                <a href="#" aria-expanded="false" id="PARCHI-dropdown" aria-controls="PARCHI-dropdown" class="bar-dropdown-link link-url"><u>PARCHI</u></a>
                <div class="bar-dropdown-container" role="region" aria-labelledby="PARCHI-dropdown" id="PARCHI-region-desktop">
                  <ul class="bar-dropdown-content">
                        <li class="bar-dropdown-link-wrap">
                          <a href="https://www.disneylandparis.com/it-it/?ecid=PART_NO_A_8f18f8c9-1e71-49a5-80fb-1b6c36b80444" class="bar-dropdown-link child-link "><u>Disneyland® Paris</u></a>
                        </li>
                        <li class="bar-dropdown-link-wrap">
                          <a href="http://www.disneyholidays.com/walt-disney-world/?CMP=ILC-WDW_FY18Q1_EMEA_Generic__TWDCEMEA_parks_sub-nav_sub-nav_Text" class="bar-dropdown-link child-link "><u>Walt Disney World</u></a>
                        </li>
                  </ul>
                </div>
              </li>
          <li class="goc-desktop bar-dropdown goc-more goc-hidden" role="listitem" id="goc-bar-more-dropdown">
              <a class="more-dropdown-link" tabindex="0"><u>Mostra altri</u></a>
              <div class="bar-dropdown-container" role="region" aria-labelledby="more-control" id="more-region">
                <ul class="bar-dropdown-content" id="more-dropdown-container">
                </ul>
              </div>
          </li>
      </ul>

      <ul id="goc-user">
        <li class="goc-login">
          <span class="goc-icn-login-bar"></span>
          <span class="login-title-link trigger-base" data-event="login" role="button" onclick="">
            <a href="javascript:void(0);" class="login-link"><u>Accedi</u></a>
          </span>
        </li>

        <li class="goc-logout goc-dropdown">
          <span class="goc-icn-login-bar"></span>
          <a href="#" class="login-dropdown-title-link" role="button">
            <u class="title">Il mio account</u>
            <span class="arrow"></span>
          </a>
          <ul>
            <li>
              <span class="trigger-base" data-event="profile" role="button" onclick="">
                <a class="login-dropdown-link dropdown_link" data-analytic="disid_menu" href="javascript:void(0);" rel="nofollow"><u>Aggiorna il mio account</u></a>
              </span>
            </li>

            <li>
              <span class="trigger-base" data-event="logout" role="button" onclick="">
                <a class="login-dropdown-link" data-analytic="disid_menu" href="javascript:void(0);"><u>Esci</u></a>
              </span>
            </li>
          </ul>
        </li>

      </ul>

    </div>
  </div>
  <div class="goc-search-overlay"></div>
<div id="goc-nav" class="goc-el goc-bg-light ">
  <a id="goc-logo" title="Disney" href="https://disney.it"></a>
  
  <span id="goc-e" role="button" title="Navigate" aria-label=""></span>
</div>
<script type="text/javascript">GOC.queue.push(["trigger","accept:base"]);</script>
  
    <div id="nav-local" class="nav-local exclude-local-chrome  goc-bg-light">
    <div id="nav-pushdown"></div>
    <div class="bound">
      <button aria-controls="goc-menu" aria-expanded="false" id="nav-e" role="button" title="Navigate"></button>
      <a href="https://disney.it" aria-label="Disney " title="Disney " class="nav-logo disable_image" id="nav-logo"><span></span> </a>
      <ul>
      </ul>
    </div>
  </div>

  

    <script src="https://static-mh.content.disney.io/matterhorn/assets/application-04a0f4e058cc.js" type="text/javascript"></script>
    <div id="base-bg"
          class="
                 
                 ">
   </div>
    <div id="secondary-bg"
          class="
                 
                 ">
   </div>
    <div id="burger-container">
      <div class="background-styles">
          <div class="site-default-gradient">
            <div class="safety-color"></div>
          </div>
      
          <div class="body-bg">
            <div class="safety-color"></div>
            <div class="main"></div>
            <div class="color-fade"></div>
          </div>
      
          <div id="takeover-colors" class="takeover-area">
            <div class="overlay default">
              <div class="safety-color">
                <div class="color-block"></div>
              </div>
              <div class="main-color"></div>
              <div class="repeating repeating-color"></div>
              <div class="fade-out"></div>
            </div>
            <div class="overlay module-override">
              <div class="safety-color">
                <div class="color-block"></div>
              </div>
              <div class="main-color"></div>
              <div class="repeating repeating-color"></div>
              <div class="fade-out"></div>
            </div>
          </div>
      </div>
      <div id="nav-body">
        <div id="main"><article id="burger" class="frozen">
<style type="text/css">

  <!-- /* background_styles module 0-1 */ -->

  
  

  
  
  
  
</style>
        <section class="module background_styles transparent primary-theme light  bun" id="ref-0-1">
          
          <div class="background-styles">
    <div id="takeover-images" class="takeover-area">
      <div class="overlay default">
        <div class="repeating repeating-image"></div>
        <div class="main-image"></div>
      </div>
      <div class="overlay module-override">
        <div class="repeating repeating-image"></div>
        <div class="main-image"></div>
      </div>
    </div>
</div>

        </section><style type="text/css">

  <!-- /* flex_content_hero module 1-0 */ -->

  
  

  
  
  
  
</style>
        <section class="module flex_content_hero full-height full-width skip-styles flex-content-hero-view no-top-padding no-bottom-padding no-left-padding no-right-padding preserve-padding span-full-screen content-span-full-screen primary-theme light  " id="ref-1-0">
          
          <div class="bound">
  <div class="carousel"
       style="">
    <ul class="slides">
      
        <li
          class="slide"
          data-title="A dicembre su Disney+"
          data-link_cta_index="A dicembre su Disney+"
          data-cto-title="herobanner-article-dplus-everything-coming-december-2021" data-cto-category="mxdp-svod"
>

              <div class="image-wrapper background-image">
                <div class="aspect" style="padding-bottom: 41.75%;">
                      <a href="https://www.disneyplus.com/it-it/?cid=DTCI-Synergy-DDN-Site-Acquisition-ITSustain-IT-DisneyPlus-DisneyPlus-IT-DetailsPage-disney.it_sustain-NA" title="A dicembre su Disney+" target="_blank" rel="noopener noreferrer"
 class="ada-el-focus" >
                  <noscript><img src="https://lumiere-a.akamaihd.net/v1/images/eu_disneyplus_the-book-of-boba-fett_hero_r_dafd406f.jpeg?region=0,0,3200,1336" width="3200" height="1336" alt="A dicembre su Disney+"></noscript>
                  </a>
                </div>


              </div>



        </li>
      

    </ul>
  </div>
</div>

        </section><style type="text/css">

  <!-- /* rich_text module 1-1 */ -->

  
  
    
  
  
  
  
</style>
        <section class="module rich_text  tight-bottom-padding header-left no-border preserve-padding span-full-screen primary-theme light  " id="ref-1-1">
          


        </section><style type="text/css">

  <!-- /* rich_text module 1-2 */ -->

  
  
    
  
  
  
  
</style>
        <section class="module rich_text  no-bottom-padding header-left preserve-padding content-span-full-screen primary-theme light  " id="ref-1-2">
          


        </section><style type="text/css">

  <!-- /* rich_image module 1-3 */ -->

  
  
    
  
  
  
   
      #ref-1-3:before{ text-align: right; }

</style>
        <section class="module rich_image full-height full-width tight-top-padding header-left preserve-padding content-span-full-screen primary-theme light  " id="ref-1-3">
          
  <div class="bound">
    
      <div class="aspect background-image lazy-deferred lazy-load" style="padding-bottom:55.73%;">
        
        <noscript><img src="https://lumiere-a.akamaihd.net/v1/images/eu_disneyplus_the-book-of-boba-fett_img_r_f2bfd930.jpeg?region=0,0,1920,1070" alt="Un fermo immagine della serie The Book of Boba Fett"></noscript>
      </div>
    
  </div>

        </section><style type="text/css">

  <!-- /* rich_text module 1-4 */ -->

  
  
    
  
  
  
  
</style>
        <section class="module rich_text  no-bottom-padding header-left preserve-padding content-span-full-screen primary-theme light  " id="ref-1-4">
          


        </section><style type="text/css">

  <!-- /* rich_image module 1-5 */ -->

  
  
    
  
  
  
   
      #ref-1-5:before{ text-align: right; }

</style>
        <section class="module rich_image full-height full-width tight-top-padding header-left preserve-padding content-span-full-screen primary-theme light  " id="ref-1-5">
          
  <div class="bound">
    
      <div class="aspect background-image lazy-deferred lazy-load" style="padding-bottom:55.73%;">
        
        <noscript><img src="https://lumiere-a.akamaihd.net/v1/images/eu_disneyplus_welcome-to-earth_img_r_da502140.jpeg?region=0,0,1920,1070" alt="Un fermo immagine della serie Benvenuto sulla Terra"></noscript>
      </div>
    
  </div>

        </section><style type="text/css">

  <!-- /* rich_text module 1-6 */ -->

  
  
    
  
  
  
  
</style>
        <section class="module rich_text  no-bottom-padding header-left preserve-padding content-span-full-screen primary-theme light  " id="ref-1-6">
          


        </section><style type="text/css">

  <!-- /* rich_image module 1-7 */ -->

  
  
    
  
  
  
   
      #ref-1-7:before{ text-align: right; }

</style>
        <section class="module rich_image full-height full-width tight-top-padding header-left preserve-padding content-span-full-screen primary-theme light  " id="ref-1-7">
          
  <div class="bound">
    
      <div class="aspect background-image lazy-deferred lazy-load" style="padding-bottom:55.73%;">
        
        <noscript><img src="https://lumiere-a.akamaihd.net/v1/images/eu_disneyplus_rons-gone-wrong_img_r_8d9cbc5e.jpeg?region=0,0,1920,1070" alt="Un fermo immagine del film Ron – Un Amico Fuori Programma"></noscript>
      </div>
    
  </div>

        </section><style type="text/css">

  <!-- /* rich_text module 1-8 */ -->

  
  
    
  
  
  
  
</style>
        <section class="module rich_text  no-bottom-padding header-left preserve-padding content-span-full-screen primary-theme light  " id="ref-1-8">
          


        </section><style type="text/css">

  <!-- /* rich_image module 1-9 */ -->

  
  
    
  
  
  
   
      #ref-1-9:before{ text-align: right; }

</style>
        <section class="module rich_image full-height full-width header-left content-span-full-screen primary-theme light  " id="ref-1-9">
          
  <div class="bound">
    
      <div class="aspect background-image lazy-deferred lazy-load" style="padding-bottom:55.73%;">
        
        <noscript><img src="https://lumiere-a.akamaihd.net/v1/images/eu_disneyplus_diary-of-a-wimpy-kid_img_r_240eab35.jpeg?region=0,0,1920,1070" alt="Un fermo immagine del film Diario di una Schiappa"></noscript>
      </div>
    
  </div>

        </section><style type="text/css">

  <!-- /* rich_text module 1-10 */ -->

  
  
    
  
  
  
  
</style>
        <section class="module rich_text  no-bottom-padding header-left preserve-padding content-span-full-screen primary-theme light  " id="ref-1-10">
          


        </section><style type="text/css">

  <!-- /* rich_image module 1-11 */ -->

  
  
    
  
  
  
   
      #ref-1-11:before{ text-align: right; }

</style>
        <section class="module rich_image full-height full-width tight-top-padding header-left preserve-padding content-span-full-screen primary-theme light  " id="ref-1-11">
          
  <div class="bound">
    
      <div class="aspect background-image lazy-deferred lazy-load" style="padding-bottom:55.73%;">
        
        <noscript><img src="https://lumiere-a.akamaihd.net/v1/images/eu_disneyplus_the-rescue_img_r_a7537632.jpeg?region=0,0,1920,1070" alt="Un fermo immagine del film The Rescue - Il salvataggio dei ragazzi"></noscript>
      </div>
    
  </div>

        </section><style type="text/css">

  <!-- /* rich_text module 1-15 */ -->

  
  
    
  
  
  
  
</style>
        <section class="module rich_text  no-bottom-padding header-left preserve-padding span-full-screen content-span-full-screen primary-theme light hidden_in_mobile " id="ref-1-15">
          <a name="np-signup"></a>


        </section><style type="text/css">

  <!-- /* rich_text module 1-16 */ -->

  
  
    
  
  
  
  
</style>
        <section class="module rich_text  header-left span-full-screen content-span-full-screen primary-theme light hidden_in_desktop " id="ref-1-16">
          <a name="np-signup"></a>


        </section>
</article>
<script type="text/javascript">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</script>
<!-- pageview_candidate comscorekw= -->
</div>
      </div>
      <footer>
          <h2 class="outline">Footer</h2>
          <nav id="bottomnav">
            <ul class="cols-4"></ul>
          </nav>
          <section id="utility" class=" has-search">
            <div class="divider" id="footer-divider">
                <form class="search" action="//&quot;/search" method="GET">
                  <input type="hidden" name="o" value="home">
                  <div class="search-field">
                    <input type="text" name="q" placeholder="Cerca" autocomplete="off" id="searchField_Footer">
                    <span class="search-icon"></span>
                  </div>
                </form>
      
            </div>
          </section>
      
      
      
      </footer>
    </div>
    
    
    <div id="goc-ft" data-country="inc-it">
  <section id="goc-ft-help">
    <h2 class="outline">Help</h2>
    <div id="goc-ft-logo"></div>
    <nav role="navigation" aria-labelledby="about-legal-heading">
      <h3 id="about-legal-heading" class="outline">About and Legal</h3>
      <ul id="goc-ft-about">
          <li><a href="https://support.disney.com/hc/it"
                 
                 
                 
               >Aiuto</a></li>
          <li><a href="https://disney.it/mappa-del-sito"
                 
                 
                 
               >Mappa del sito</a></li>
          <li><a href="https://disneytermsofuse.com/italian-italy/"
                 
                 
                 
               >Condizioni d&#39;uso</a></li>
          <li><a href="https://privacy.thewaltdisneycompany.com/it/informativa-sulla-privacy/informativa-sulla-privacy-2/"
                 
                 
                 
               >Normativa Europea sul Trattamento dei Dati Personali</a></li>
          <li><a href="https://privacy.thewaltdisneycompany.com/it/informativa-sulla-privacy/"
                 
                 
                 
               >Informativa sulla privacy</a></li>
          <li><a href="https://privacy.thewaltdisneycompany.com/it/informativa-sulla-privacy/che-cosa-sono-i-cookie/"
                 
                 
                 
               >Politica Sui Cookie</a></li>
          <li><a href="#show-cookie-manager"
                 
                 
                 
               >Gestisci le impostazioni dei Cookies</a></li>
          <li><a href="http://preferences-mgr.truste.com/?pid=disney01&amp;aid=disneyemea01&amp;type=Disneyemea"
                 
                 
                 
               >Pubblicità</a></li>
          <li><a href="https://disney.it/chi-siamo"
                 
                 
                 
               >Chi Siamo</a></li>
          <li><a href="https://thewaltdisneycompany.eu"
                 
                 
                 
               >The Walt Disney Company</a></li>
      </ul>
      <ul id="goc-ft-legal">
      </ul>
      <div id="goc-ft-copyright">
        © Disney © Disney•Pixar © &amp; ™ Lucasfilm LTD © Marvel. Tutti I Diritti Riservati
      </div>
    </nav>
  </section>
</div>
</div>
    <div id="modal-container">
  <div id="modal-window" class="out-of-burger modal-window" role="dialog" aria-modal="true" aria-labelledby="id-dialog-label">
    <a href="javascript:void(0);" id="modal-close" class="top-right hidden ada-el-focus" tabindex="0" role="button" aria-label="Close dialog"></a>
    <div id="modal-close-background"></div>
  </div>
  <div id="modal-overlay"></div>
</div>

    <script src="https://static-mh.content.disney.io/matterhorn/assets/modules/background_styles-988c5423ca62.js" type="text/javascript"></script><script src="https://static-mh.content.disney.io/matterhorn/assets/modules/flex_content_hero-53e9a71b2f42.js" type="text/javascript"></script><script src="https://static-mh.content.disney.io/matterhorn/assets/modules/rich_text-7c92b5c0f15a.js" type="text/javascript"></script><script src="https://static-mh.content.disney.io/matterhorn/assets/modules/rich_image-d700628f98ca.js" type="text/javascript"></script>
  
</body>
</html>
