<!DOCTYPE html>
<!--

    "We keep moving forward, opening up new doors and
      doing new things, because we're curious ...
        and curiosity keeps leading us down new paths."

                              Walt Disney

-->
<html class="no-js" version="HTML+RDFa 1.1" lang="it">
<head prefix="og: http://ogp.me/ns#" dir="ltr">
  <title>Festeggia la Giornata dell&#39;Amicizia su Disney+  | Disney Italia</title>
  <link rel="preconnect" href="//static-mh.content.disney.io">
<link rel="preconnect" href="//lumiere-a.akamaihd.net">
<link rel="preconnect" href="//kaltura.akamaized.net">
<link rel="preconnect" href="//cdnapisec.kaltura.com">
<link rel="preconnect" href="//a.dilcdn.com">
<link rel="preconnect" href="//assets.adobedtm.com">
<link rel="preload" href="https://static-mh.content.disney.io/matterhorn/assets/matterhorn/sans/matterhorn-regular-eed88f0756d6.woff" as="font" type="font/woff" crossorigin="anonymous">
<link rel="preload" href="https://static-mh.content.disney.io/matterhorn/assets/application-dd832ca77e9a.css" as="style" type="text/css" crossorigin="anonymous">
<link rel="preload" href="https://static-mh.content.disney.io/matterhorn/assets/matterhorn-v3-player-skin-77381cd10564.css" as="style" type="text/css" crossorigin="anonymous">
<link rel="preload" href="//global.go.com/stat/dolWebAnalytics.js" as="script" type="application/javascript" crossorigin="anonymous">
<link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/application-dd832ca77e9a.css" type="text/css">
<link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/modules/background_styles-1903f7131478.css" type="text/css">
<link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/modules/flex_content_hero-aa84ca70fdd1.css" type="text/css">
<link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/modules/rich_text-e5fc7d66b8fd.css" type="text/css">
<link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/modules/rich_image-7ac318d6c07a.css" type="text/css">
<link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/modules/links_footer-41057a473b99.css" type="text/css">
<link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/themes/incredibles/application-fc2bbe144ac8.css" id="base-theme-styles" class="incredibles">
<link rel="stylesheet" href="" id="child-theme-styles" class="">
<link rel="stylesheet" type="text/css" href="https://static-mh.content.disney.io/matterhorn/assets/goc/widenoslide-e189661e3b6d.css"><link rel="stylesheet" type="text/css" href="https://static-mh.content.disney.io/matterhorn/assets/goc/widenoslide-desktop-bb664dc21277.css" media="(min-width: 769px) and (pointer: fine), (min-width: 769px) and (-moz-touch-enabled: 0),"><link rel="stylesheet" type="text/css" href="https://static-mh.content.disney.io/matterhorn/assets/goc/widenoslide-desktop-bb664dc21277.css" media="(min-width: 769px) and (-ms-high-contrast: none), (min-width: 769px) and (-ms-high-contrast: active)"><link rel="stylesheet" type="text/css" href="https://static-mh.content.disney.io/matterhorn/assets/goc/widenoslide-mobile-64b040075ecd.css" media="(max-width: 768px), (pointer: coarse), (pointer: none), (-moz-touch-enabled)"><link rel="stylesheet" type="text/css" href="https://static-mh.content.disney.io/matterhorn/assets/goc/lib/incredibles_search-a03925a98f4d.css"><!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="https://static-mh.content.disney.io/matterhorn/assets/goc/widenoslide-desktop-bb664dc21277.css"><![endif]--><style type="text/css">.goc-icn-0{ background-image:url() }
.goc-icn-1{ background-image:url() }
.goc-icn-2{ background-image:url() }
.goc-icn-3{ background-image:url() }
.goc-icn-4{ background-image:url() }

@media (-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 144dpi) {
.goc-icn-0{ background-image:url(); background-size: 32px }
.goc-icn-1{ background-image:url(); background-size: 32px }
.goc-icn-2{ background-image:url(); background-size: 32px }
.goc-icn-3{ background-image:url(); background-size: 32px }
.goc-icn-4{ background-image:url(); background-size: 32px }
}        .goc-icn-login, .goc-icn-login-bar{ background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAA8AAAAQCAYAAADJViUEAAAAAXNSR0IArs4c6QAAAMVJREFUKBVjYMAETEChJCA+C8SfgfgcEKcAMUicIJgLVPEfC15ESKcmFk3IBukiG4DuFFFkSSxsMWQxdM3IcgTZ6Jq/EdCBV54TqPkPECP7E5nNT8BwhmM4NF8mpBEk7wbEf4EY2UYQOwSIiQJVQFXImtux6UIPMJiapzAGlH6ExsfKVQWKzgbiX0CMbPNvIB+U8tSAGAMYAEVWAjE2vyIbApJfDcRGQAwGa4AksgJi2WsYoRohxpBIgjSzYDEAZDsywMoHAF0XUGVA9rKNAAAAAElFTkSuQmCC);  background-size: 32px }
        html.goc-no-data-uri .goc-icn-login, html.goc-no-data-uri .goc-icn-login-bar{ background-image:url(https://lumiere-a.akamaihd.net/v1/images/account-icon_2a4e55a7.png?U=%5Bobject+Object%5D&sc=1) }
        @media (-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 144dpi) {
          .goc-icn-login, .goc-icn-login-bar{ background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAB4AAAAgCAYAAAAFQMh/AAAAAXNSR0IArs4c6QAAAaFJREFUSA3tl7lKBEEQhtcjEC8EEVFEM0EjTXwHEQx8BR9hAyMDEcVMMDEQxdjATBATEV9AUxE8MBAvxAvE8ytwZBy2q3p6ezey4GN6qvqvv7d3tpktFPJFJ9Pn4QAe4QkOYQG6IHo00HEaxOzLgSxiFhohSojpDrgMs/k95jbFcN7KYZosYhdNbTnmowGmifmEZmytalgTGzVVaxnXGc21sqq1jLXGZdX+jbPbJ09oaKhaa6tvQl3R3Wpay/hEExu1M6OulluovkFyKOS5dqudPYr7AcZHVl9rq0W/bDUpUV8pkcudqkch37XvNj8wty23i0MwQv4ZLPN35ow7egSnx1B+gGY+GdzdEK4pxtuG9k/Z5+FKCy7SN5nxeeY+2q28zJ2Ca6uvqPVBtGimUxEuwWWa5OWInYJWCI52lDNwB0lj3+s9mjnoAO/oYeYiyOuqr5Fr3gs9lqAXnNFPZRVewdUoNC/n/ToMwG8MMtoA6zcaaprWfeKzCUNQOIZ0sRrj65ofU1lAVSPvARJtcfKJ5b+RhGxxOip5n+2d9q3s+BsKwA7hRFeAKwAAAABJRU5ErkJggg==); }
        }

@media (-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 144dpi) {
}
.goc-thumb-dropdown .goc-thumb-link{ height: 500px; }
#goc-desktop-global .goc-desktop:hover .goc-thumb-dropdown{max-height: 532px;}
#goc-desktop-global .goc-desktop .goc-thumb-dropdown.focus{max-height: 532px;}

@media (-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 144dpi) {
}</style><script type="text/javascript">!function(e){"use strict";var t=e.GOC=e.GOC||{};t.queue=t.queue||[],t.opts=t.opts||{}}(this),GOC.load=function(e,t){"use strict";var n=document,a=n.getElementsByTagName("script")[0],i=n.createElement("script");i.type="text/javascript",i.async="async",i.onload=i.onreadystatechange=function(e,n){var a=this,i=a.readyState,s=a.parentNode;!s||!n&&i&&"complete"!==i&&"loaded"!==i||(s.removeChild(this),!n&&t&&t())},i.src=e,a.parentNode.insertBefore(i,a),i=n=a=null},function(e){"use strict";var t=e.encodeURIComponent;e.GOC.load("//a.dilcdn.com/g/domains/"+t(e.location.hostname)+".js")}(this),function(e){"use strict";var t=e.GOC,n=e.encodeURIComponent;t.defopts=function(e){0===Object.keys(t.opts).length&&(t.opts=e)},t.ao=function(e){var a=[],i=t.opts,s=i.footer;if(i.lang&&a.push("lang="+n(i.lang)),i.cds&&a.push("cds"),i.searchtype&&a.push("searchtype="+n(i.searchtype)),i.hide_desktop_menu&&a.push("hide_desktop_menu"),i.hide_search&&a.push("hide_search"),s)for(var r in s)if(s.hasOwnProperty(r))if("object"==typeof s[r])for(var o in s[r])s[r].hasOwnProperty(o)&&a.push("footer["+r+"]["+o+"]="+encodeURIComponent(s[r][o]));else a.push("footer["+encodeURIComponent(r)+"]="+encodeURIComponent(s[r]));return a.length&&(e+=(e.indexOf("?")<0?"?":"&")+a.join("&")),e}}(this),GOC.css=function(e){"use strict";var t=document,n=t.createElement("style"),a=t.getElementsByTagName("head")[0],i=(a||t).getElementsByTagName("script")[0];e&&(n.setAttribute("type","text/css"),i?i.parentNode.insertBefore(n,i):a.appendChild(n),n.styleSheet?n.styleSheet.cssText=e:n.appendChild(t.createTextNode(e)))},function(e,t){"use strict";var n=e.GOC,a=e.screen,i=e.document,s=i.documentElement,r=function(){var e,n,s,r,o,d=a&&a.fontSmoothingEnabled;if(d!==t)return d;try{for(e=i.createElement("canvas"),e.width=e.height=32,n=e.getContext("2d"),n.textBaseline="top",n.font="32px Arial",n.fillStyle=n.strokeStyle="black",n.fillText("O",0,0),s=0;s<32;s++)for(r=0;r<32;r++)if(o=n.getImageData(s,r,1,1).data[3],255!==o&&0!==o)return!0;return!1}catch(e){return t}},o=function(e){var t=i.createElement("div");t.innerHTML="M",t.style.fontFamily=e,s.insertBefore(t,s.firstChild),s.clientWidth,s.removeChild(t)};n.pf=function(e,t){r()===!0&&(n.css(e),o(t))}}(this),function(e){"use strict";var t=e.GOC;t.noAnalyticsOnHover=!0}(this);GOC.pf("@font-face{font-family:'Matterhorn';src:url(\"https://static-mh.content.disney.io/matterhorn/assets/m4-7e766c2825c7.eot#\") format(\"eot\"),url(\"https://static-mh.content.disney.io/matterhorn/assets/m4-b366701d6945.woff\") format(\"woff\"),url(\"https://static-mh.content.disney.io/matterhorn/assets/m4-ac909dff444f.ttf\") format(\"truetype\"),url(\"https://static-mh.content.disney.io/matterhorn/assets/m4-3d636e3b4270.svg#Matterhorn\") format(\"svg\");font-weight:400;font-style:normal}\n","Matterhorn");GOC.opts.cds=false;GOC.opts.bg="light";GOC.opts.footer={"comscore":"","translations":{"find_us_on":"Seguici su"}};GOC.opts.hide_desktop_menu=true;GOC.opts.hide_search=true;GOC.opts.searchtype="ac";GOC.load("https://static-mh.content.disney.io/matterhorn/assets/goc/widenoslide-2b569d5d0dac.js");GOC.a="//a.dilcdn.com/g/inc-it/home/sac/";GOC.cart="//a.dilcdn.com/g/inc-it/cart/";</script>
<link rel="canonical" href="https://disney.it/festeggia-la-giornata-dell-amicizia-su-disney-plus">
<meta name="viewport" content="width=device-width,initial-scale=1">
<link rel="shortcut icon" href="https://static-mh.content.disney.io/matterhorn/assets/favicon-94e3862e7fb9.ico">
<link rel="apple-touch-icon" href="https://static-mh.content.disney.io/matterhorn/assets/apple-touch-icon-2747f4e2a5dd.png">
<meta property="og:image" content="https://lumiere-a.akamaihd.net/v1/images/eu_disney-plus_friendship-article_social_f3831d4c.jpeg">
<meta property="twitter:image" content="https://lumiere-a.akamaihd.net/v1/images/eu_disney-plus_friendship-article_social_f3831d4c.jpeg">
<meta property="og:image:height" content="314">
<meta property="og:image:width" content="600">
<meta name="twitter:card" content="summary_large_image">
<meta name="description" content="Il 30 luglio è la Giornata Internazionale dell&#39;Amicizia: quale modo migliore di celebrarla se non con 11 amicizie leggendarie qui su Disney+?">
<meta name="no_follow" content="false">
<meta name="no_index" content="false">
<meta property="og:title" content="Celebrate Friendship Day on Disney+  - Disney Italia">
<meta property="og:description" content="Hai un amico in me: 11 amicizie leggendarie su Disney+">
<meta property="og:type" content="website">
<meta property="og:site_name" content="Disney Italia">
<meta property="og:url" content="https://disney.it/festeggia-la-giornata-dell-amicizia-su-disney-plus">
<meta property="og:image" content="https://lumiere-a.akamaihd.net/v1/images/image_0dbec56c_d153e3ae.jpeg?region=0%2C0%2C200%2C200">
<script type="text/javascript">this.Disney={"portal":"disney.it","profileBase":null,"locales":["it","it-IT"],"didOptions":{"responderPage":"https://secure.disney.it/_did/","enableTop":false,"langPref":"it-IT"},"browser_warning_versions":[],"dossierBase":null,"rtl":false,"env":"production","ctoOptions":null};</script>
<script src="https://static-mh.content.disney.io/matterhorn/assets/head-9572379811ce.js" type="text/javascript"></script>
<script type="text/javascript"></script>
<script type="text/javascript">Disney.adSystem='noads'</script>
<script type="text/javascript">Disney.consentPolicy={"use_tealium_for_gpt_loading":"true"}</script><style type="text/css">


  :root{
        --header-font-family: NotoSans, NotoSerif, Matterhorn, Helvetica, sans-serif;
        
        
        --body-font-family: NotoSans, NotoSerif, Matterhorn, Helvetica, sans-serif;
        
        
        --utility-font-family: NotoSans, NotoSerif, Matterhorn, Helvetica, sans-serif;
        
        
        --globalchrome-font-family: NotoSans, NotoSerif, Matterhorn, Helvetica, sans-serif;
        
        
        --globalfooter-font-family: NotoSans, NotoSerif, Matterhorn, Helvetica, sans-serif;
        
        
  }

  @media all and (-ms-high-contrast: none), (-ms-high-contrast: active) {
      .module h1,
      .module h1 a,
      .module h2,
      .module h2 a,
      .module h3,
      .module h3 a,
      #nav-local *,
      #bottomnav h3,
      #bottomnav h3 a,
      #goc-menu dt a{
        font-family: NotoSans, NotoSerif, Matterhorn, Helvetica, sans-serif !important;
        
        
      }
      .module,
      .module input,
      .module textarea,
      .module select,
      .module button,
      .module.rich_article .summary *,
      #modal-window,
      #nav-local .gpt::after,
      #bottomnav,
      #goc-menu dd a,
      #goc-menu .menu-subsection a{
        font-family: NotoSans, NotoSerif, Matterhorn, Helvetica, sans-serif !important;
        
        
      }
      #utility input,
      #utility .social-links,
      #goc-body .regional-cookie-warning,
      .module.rich_article .article-meta *,
      .module.rich_article .category-labels,
      .module.global_branded_nav button,
      .module.global_branded_nav input,
      .module.local_nav_links ul li a,
      .module.local_nav_links ul li span,
      .module.breadcrumb_links span,
      .module.breadcrumb_links a,
      .module.headlines .category-labels,
      .module.headlines .publish-date,
      .module.see_more_link a,
      .module.card_grid .category-labels{
        font-family: NotoSans, NotoSerif, Matterhorn, Helvetica, sans-serif !important;
        
        
      }
      #goc-menu #goc-button,
      #goc-body #goc-bar a,
      #goc-body #goc-bar input{
        font-family: NotoSans, NotoSerif, Matterhorn, Helvetica, sans-serif !important;
        
        
      }
      #goc-ft a,
      #goc-ft #goc-ft-copyright,
      #goc-ft #goc-ft-about{
        font-family: NotoSans, NotoSerif, Matterhorn, Helvetica, sans-serif !important;
        
        
    }
  }

</style>
<script src="https://cdn.registerdisney.go.com/v2/outer/DisneyID.js" type="text/javascript" id="disneyid-script" async=""></script>
</head>
<body dir="ltr" data-ad_system="noads" data-cto-region="emea">
  <div id="style-pack-theming"><style type="text/css">

   /* base-level page background styles */
    .body-bg{ opacity: 1; }
      .body-bg .main, .body-bg .safety-color{ background-color: #ffffff; }


    
  
   /* secondary module-level color theme */
      .module.secondary-theme:not(.skip-styles) h1:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) h1:not(.skip-text-styles) a, .module.secondary-theme:not(.skip-styles) h2:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) h2:not(.skip-text-styles) a, .module.secondary-theme.list_module_featured:not(.skip-styles) h3:not(.skip-text-styles), .module.secondary-theme.list_module_featured:not(.skip-styles) h3:not(.skip-text-styles) a, .module.secondary-theme:not(.skip-styles) .accent-color{ color: #ffffff; }
      .module.secondary-theme:not(.skip-styles) p:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) ul:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) li:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) ol:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) .base-color, .module.secondary-theme:not(.skip-styles) .entity-details h3:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) .entity-container:not(.title-overlay) .entity-details .title, html.no-touch .module.secondary-theme:not(.skip-styles) .entity-container.links-out:not(.skip-hover):not(.title-overlay) .entity-details a:hover .title, .module.secondary-theme:not(.skip-styles) .entity-container:not(.title-overlay) .entity-details .ptitle{ color: #ffffff; }
      .module.secondary-theme:not(.skip-styles) a:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) a.entity-link:hover h3:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) .button.transparent:not(.skip-text-styles){ color: #ffffff; }

  
   /* page-level entity styles */
</style>
</div>
  <div id="takeover-styles-default"><style type="text/css">
  /* style-pack-configured takeover styles */



  @media screen and (min-width: 1025px){






      #nav-logo, #nav-local li a, aside.gpt.pushdown, #chrome-controls{ color: #fff; }
      #chrome-controls .chrome-controls-icon{ border-color: transparent #fff #fff transparent; }
      #nav-local li a.active{ color: #b2dfff; }
  }



   
    @media screen and (min-width: 1025px){
      #nav-logo{ background-image: url(https://static-mh.content.disney.io/matterhorn/assets/logos/nav_logo-89193ebe6563.png);}
    }
    @media screen and (-webkit-min-device-pixel-ratio: 1.5) and (min-width: 1025px), screen and (min-resolution: 144dpi) and (min-width: 1025px){
      #nav-logo{ background-image: url(https://static-mh.content.disney.io/matterhorn/assets/logos/nav_logo@2x-25d10ad375dd.png);}
    }
</style>
</div>
  <div id="takeover-styles-module-override"></div>
  <div class="goc-el goc-bg-light  goc-overlay" id="goc-menu">
  <div class="goc-bound goc-col">


    <ul id="goc-user-mobile">
      <li class="goc-login goc-dropdown">
      <span class="trigger-menu" data-event="login"><a class="goc-icn-login" href="javascript:void(0);"><u>Accedi</u></a></span>
      </li>


      <li class="goc-logout goc-dropdown">
        <a href="" class="goc-icn-login goc-logout goc-expandable"><u>Il mio account</u></a>
      </li>

      <ul class="goc-dropdown menu-subsection">
        <li class="trigger-menu" data-event="profile">
          <a data-analytic="disid_menu" href="javascript:void(0);" rel="nofollow"><u>Aggiorna il mio account</u></a>
        </li>

        <li class="trigger-menu" data-event="logout">
          <a data-analytic="disid_menu" href="javascript:void(0);"><u>Esci</u></a>
        </li>
      </ul>
    </ul>

    <ul class="menu-section">
      <li class="menu-section-heading goc-mobile-subnav-title"><a href="https://disneyplus.com?cid=DTCI-Synergy-DDN-Site-Acquisition-ITSustain-IT-DisneyPlus-DisneyPlus-IT-NavLink-Disney.it_Sustain_navbar-NA" class="goc-mobile goc-icn-0"><u>DISNEY+</u></a></li>
      <ul class="goc-mobile menu-subsection">
      </ul>
    </ul>
    <ul class="menu-section">
      <li class="menu-section-heading goc-mobile-subnav-title"><a href="https://www.shopdisney.it/?cid=chn%3Anav%3Ashop+non+promo%3Apcode%3A%3Acntp%3A%3A%3A%3Adest&amp;cmp=OTL-DOLIT" class="goc-mobile goc-icn-1"><u>SHOP</u></a></li>
      <ul class="goc-mobile menu-subsection">
      </ul>
    </ul>
    <ul class="menu-section">
      <li class="menu-section-heading goc-mobile-subnav-title"><a href="https://disney.it/film" class="goc-mobile goc-icn-2"><u>FILM</u></a></li>
      <ul class="goc-mobile menu-subsection">
        <li><a href="https://disney.it/film" class="goc-mobile"><u>Novità</u></a></li>
        <li><a href="https://disney.it/film/mulan-2020" class="goc-mobile"><u>Mulan</u></a></li>
        <li><a href="https://disney.it/film/black-widow" class="goc-mobile"><u>Black Widow</u></a></li>
        <li><a href="https://disney.it/film/jungle-cruise" class="goc-mobile"><u>Jungle Cruise</u></a></li>
        <li><a href="https://disney.it/film/onward" class="goc-mobile"><u>Onward</u></a></li>
      </ul>
    </ul>
    <ul class="menu-section">
      <li class="menu-section-heading goc-mobile-subnav-title"><a href="https://disney.it/spettacoli" class="goc-mobile goc-icn-3"><u>SPETTACOLI</u></a></li>
      <ul class="goc-mobile menu-subsection">
        <li><a href="https://disney.it/spettacoli" class="goc-mobile"><u>In evidenza</u></a></li>
      </ul>
      <li class="menu-section-heading goc-mobile-subnav-title"><a href="https://disney.it/parchi" class="goc-mobile goc-icn-4"><u>PARCHI</u></a></li>
      <ul class="goc-mobile menu-subsection">
        <li><a href="https://disney.it/parchi" class="goc-mobile"><u>Novità</u></a></li>
        <li><a href="https://www.disneylandparis.com/it-it/?ecid=PART_NO_A_8f18f8c9-1e71-49a5-80fb-1b6c36b80444" class="goc-mobile"><u>Disneyland® Paris</u></a></li>
        <li><a href="http://www.disneyholidays.com/walt-disney-world/?CMP=ILC-WDW_FY18Q1_EMEA_Generic__TWDCEMEA_parks_sub-nav_sub-nav_Text" class="goc-mobile"><u>Walt Disney World</u></a></li>
        <li><a href="https://disneycruise.disney.go.com/?CMP=ILC-DCL_FY18Q1_EMEA_Generic__TWDCEMEA_parks_sub-nav_sub-nav_Text" class="goc-mobile"><u>Disney Cruise Line</u></a></li>
      </ul>
    </ul>

  </div>
</div>
<div id="goc-body" class="goc-main-body">  <button id="goc-skip-nav" class="goc-bg-light goc-el">Salta</button>
  <div class="goc-el goc-bg-light " id="goc-bar" role="banner">
    <div class="goc-bound" role="navigation" aria-labelledby="goc-desktop-global">
      <ul id="goc-desktop-global" class="goc-desktop-global" role="list">
        <span id="goc-bar-left" class="goc-left " role="none">
          <li class="goc-desktop goc-menu  goc-left-0" role="listitem">
            <a class="goc-wide-link "  href="https://disney.it" class="goc-logo-image"><u>Disney.it</u></a>
            
          </li>
          <li class="goc-desktop goc-parks  goc-left-1" role="listitem">
            <a class="goc-wide-link "  href="https://disneyplus.com?cid=DTCI-Synergy-DDN-Site-Acquisition-ITSustain-IT-DisneyPlus-DisneyPlus-IT-NavLink-Disney.it_Sustain_navbar-NA" class="goc-logo-image"><u>DISNEY+</u></a>
            
          </li>
          <li class="goc-desktop goc-parks  goc-left-2" role="listitem">
            <a class="goc-wide-link "  href="https://www.shopdisney.it/?cid=chn%3Anav%3Ashop+non+promo%3Apcode%3A%3Acntp%3A%3A%3A%3Adest&amp;cmp=OTL-DOLIT" class="goc-logo-image"><u>SHOP</u></a>
            
          </li>
          <li class="goc-desktop goc-parks goc-top-dropdown goc-left-3" role="listitem">
            <a class="goc-wide-link goc-dropdown-link"  href="https://disney.it/film" class="goc-logo-image"><u>FILM</u></a>
            <span class="goc-thumb-dropdown dropdown-3" role="region" aria-labelledby="FILM-control" id="FILM-region">
  <span class="goc-dropdown-inner">
  <a class="goc-thumb-link" title="Novità" href="https://disney.it/film" data-name="Link | Movies | Featured (Desktop Sub Nav)">Novità</a><a class="goc-thumb-link" title="Mulan" href="https://disney.it/film/mulan-2020" data-name="Link | Movies | Mulan (Desktop Sub Nav)">Mulan</a><a class="goc-thumb-link" title="Black Widow" href="https://disney.it/film/black-widow" data-name="Link | Movies | Black Widow (Desktop Sub Nav)">Black Widow</a><a class="goc-thumb-link" title="Jungle Cruise" href="https://disney.it/film/jungle-cruise" data-name="Link | Movies | Jungle Cruise (Desktop Sub Nav)">Jungle Cruise</a><a class="goc-thumb-link" title="Onward" href="https://disney.it/film/onward" data-name="Link | Movies | Onward (Desktop Sub Nav)">Onward</a>
  </span>
</span>

          </li>
          <li class="goc-desktop goc-parks goc-top-dropdown goc-left-4" role="listitem">
            <a class="goc-wide-link goc-dropdown-link"  href="https://disney.it/spettacoli" class="goc-logo-image"><u>SPETTACOLI</u></a>
            <span class="goc-thumb-dropdown dropdown-4" role="region" aria-labelledby="SPETTACOLI-control" id="SPETTACOLI-region">
  <span class="goc-dropdown-inner">
  <a class="goc-thumb-link" title="In evidenza" href="https://disney.it/spettacoli" data-name="Link | Shows | Featured (Desktop Sub Nav)">In evidenza</a>
  </span>
</span>

          </li>
          <li class="goc-desktop goc-parks goc-top-dropdown goc-left-5" role="listitem">
            <a class="goc-wide-link goc-dropdown-link"  href="https://disney.it/parchi" class="goc-logo-image"><u>PARCHI</u></a>
            <span class="goc-thumb-dropdown dropdown-5" role="region" aria-labelledby="PARCHI-control" id="PARCHI-region">
  <span class="goc-dropdown-inner">
  <a class="goc-thumb-link" title="Novità" href="https://disney.it/parchi" data-name="Link | Parks | Featured (Desktop Sub Nav)">Novità</a><a class="goc-thumb-link" title="Disneyland® Paris" href="https://www.disneylandparis.com/it-it/?ecid=PART_NO_A_8f18f8c9-1e71-49a5-80fb-1b6c36b80444" data-name="Link | Parks | Disneyland Paris (Desktop Sub Nav)">Disneyland® Paris</a><a class="goc-thumb-link" title="Walt Disney World" href="http://www.disneyholidays.com/walt-disney-world/?CMP=ILC-WDW_FY18Q1_EMEA_Generic__TWDCEMEA_parks_sub-nav_sub-nav_Text" data-name="Link | Parks | Walt Disney World (Desktop Sub Nav">Walt Disney World</a><a class="goc-thumb-link" title="Disney Cruise Line" href="https://disneycruise.disney.go.com/?CMP=ILC-DCL_FY18Q1_EMEA_Generic__TWDCEMEA_parks_sub-nav_sub-nav_Text" data-name="Link | Parks | Disney Cruise Line (Desktop Sub Nav)">Disney Cruise Line</a>
  </span>
</span>

          </li>
        </span>
        <span id="goc-bar-right" class="goc-right" role="none">
      </span>
        <li class="goc-desktop goc-hidden goc-dropdown" id="goc-more-link" role="listitem"><a href="#"><u>Mostra altri</u><span class="arrow"></span></a><ul id="goc-more-menu"></ul></li>
      </ul>

      <ul id="goc-user">
        <li class="goc-login">
          <span class="goc-icn-login-bar"></span>
          <span class="login-title-link trigger-base" data-event="login" role="button" onclick="">
            <a href="javascript:void(0);" class="login-link"><u>Accedi</u></a>
          </span>
        </li>

        <li class="goc-logout goc-dropdown">
          <span class="goc-icn-login-bar"></span>
          <a href="#" class="login-dropdown-title-link" role="button">
            <u class="title">Il mio account</u>
            <span class="arrow"></span>
          </a>
          <ul>
            <li>
              <span class="trigger-base" data-event="profile" role="button" onclick="">
                <a class="login-dropdown-link dropdown_link" data-analytic="disid_menu" href="javascript:void(0);" rel="nofollow"><u>Aggiorna il mio account</u></a>
              </span>
            </li>

            <li>
              <span class="trigger-base" data-event="logout" role="button" onclick="">
                <a class="login-dropdown-link" data-analytic="disid_menu" href="javascript:void(0);"><u>Esci</u></a>
              </span>
            </li>
          </ul>
        </li>

      </ul>

    </div>
  </div>
  <div class="goc-search-overlay"></div>
<div id="goc-nav" class="goc-el goc-bg-light ">
  <a id="goc-logo" title="Disney" href="https://disney.it"></a>
  
  <span id="goc-e" role="button" title="Navigate" aria-label=""></span>
</div>
<script type="text/javascript">GOC.queue.push(["trigger","accept:base"]);</script>
  
    <div id="nav-local" class="nav-local  goc-bg-light">
    <div id="nav-pushdown"></div>
    <div class="bound">
      <button aria-controls="goc-menu" aria-expanded="false" id="nav-e" role="button" title="Navigate"></button>
      <a href="https://disney.it" aria-label="Disney " title="Disney " class="nav-logo disable_image" id="nav-logo"><span></span> </a>
      <ul>
      </ul>
    </div>
  </div>

  
    <script src="//ajax.googleapis.com/ajax/libs/jquery/3.4.0/jquery.min.js" type="text/javascript"></script>
    <script src="https://static-mh.content.disney.io/matterhorn/assets/application-b82829111c20.js" type="text/javascript"></script>
    <div id="base-bg" ></div>
    <div id="burger-container">
      <div class="background-styles">
          <div class="site-default-gradient">
            <div class="safety-color"></div>
          </div>
      
          <div class="body-bg">
            <div class="safety-color"></div>
            <div class="main"></div>
            <div class="color-fade"></div>
          </div>
      
          <div id="takeover-colors" class="takeover-area">
            <div class="overlay default">
              <div class="safety-color">
                <div class="color-block"></div>
              </div>
              <div class="main-color"></div>
              <div class="repeating repeating-color"></div>
              <div class="fade-out"></div>
            </div>
            <div class="overlay module-override">
              <div class="safety-color">
                <div class="color-block"></div>
              </div>
              <div class="main-color"></div>
              <div class="repeating repeating-color"></div>
              <div class="fade-out"></div>
            </div>
          </div>
      </div>
      <div id="nav-body">
        <div id="main"><article id="burger" class="frozen">
<style type="text/css">

  <!-- /* background_styles module 0-1 */ -->

  
  

  
  
  
  
</style>
        <section class="module background_styles transparent primary-theme light  bun" id="ref-0-1">
          
          <div class="background-styles">
    <div id="takeover-images" class="takeover-area">
      <div class="overlay default">
        <div class="repeating repeating-image"></div>
        <div class="main-image"></div>
      </div>
      <div class="overlay module-override">
        <div class="repeating repeating-image"></div>
        <div class="main-image"></div>
      </div>
    </div>
</div>

        </section><style type="text/css">

  <!-- /* flex_content_hero module 1-0 */ -->

  
  

  
  
  
  
</style>
        <section class="module flex_content_hero full-height full-width skip-styles flex-content-hero-view no-top-padding no-bottom-padding no-left-padding no-right-padding preserve-padding span-full-screen content-span-full-screen primary-theme light hidden_in_tablet " id="ref-1-0">
          
          <div class="bound">
  <div class="carousel"
       style="">
    <ul class="slides">
      
        <li
          class="slide"
          data-title="Friendship Day Article Hero Disney+ "
          data-link_cta_index="Friendship Day Article Hero Disney+ "
          data-cto-title="Top_disney_plus_friendship_day_article " data-cto-category="mxdp-svod"
>

            <div class="image-wrapper background-image">
              <div class="aspect" style="padding-bottom: 41.75%;">
                <a href="" title="Friendship Day Article Hero Disney+ " target="_blank" rel="noopener noreferrer"
 class="ada-el-focus" >
                <noscript><img src="https://lumiere-a.akamaihd.net/v1/images/eu_disney-plus_friendship-article_hero-v3_r_9c83fd1b.jpeg?region=0,0,3200,1336" alt="Friendship Day Article Hero Disney+ "></noscript>
                </a>
              </div>


            </div>

          <div class="content-overlay
                content-left content-middle
              text-center
               text-light
            ">

            <div class="content-body">
              <div class="content-details"
                style="max-width: 36%;">
              <a href="" title="Friendship Day Article Hero Disney+ " target="_blank" rel="noopener noreferrer"
 >
                    <div class="content-title" >
                      
                        
                          
                          <noscript><img src="https://lumiere-a.akamaihd.net/v1/images/eu_disney-plus_lg_x4_r_c4a31428.png?region=0,0,2000,696" alt="Friendship Day Article Hero Disney+ " class="logo-title" style="width:1000px"   data-width="2000" 
 data-height="696" 
 data-aspect_ratio="0.348" 
 data-orientation="landscape" 
 
 data-legacy="true"
></noscript>
                        
                    </div>
                    <div class="content-description" >
                      <div><br></div><p><br></p>
                    </div>
              </a>


                <p class="cta-links-container" data-cta-type="button">
                    
                    <span class="cta-item">
  <span>
    <a href="https://disneyplus.com/?cid=DTCI-Synergy-DDN-Site-Acquisition-ITSustain-IT-DisneyPlus-DisneyPlus-IT-ArticleLink-disney.it_sustain_Friendship_article_herobanner_streaming_now_Button-NA"
      class="button large blue cta-link ada-el-focus
             
             
             
            "
        
        
        target="_blank" rel="noopener noreferrer"

      role="button"
      aria-label="ABBONATI ORA"
      
      
      
    >ABBONATI ORA* </a>
  </span>
</span>

                </p>


                  <div class="image-link-container">
                  </div>
              </div>
            </div>

              <div class="content-footer
                content-left
              ">
              <p class="cta-links-container" data-cta-type="link">
<span class="cta-item"
>
  <span >
    <a href=""
       class="cta-link
              
              
             "
         
         
         target="_blank" rel="noopener noreferrer"

       
       
    >*6,99 € al mese o 69,99 € all’anno | Si applicano le Condizioni Generali di Abbonamento</a>
  </span>
</span>
              </p>
              </div>
          </div>
        </li>
      

    </ul>
  </div>
</div>

        </section><style type="text/css">

  <!-- /* rich_text module 1-1 */ -->

  
  
    
  
  
  
  
</style>
        <section class="module rich_text  tight-bottom-padding header-left no-border preserve-padding span-full-screen primary-theme light hidden_in_tablet " id="ref-1-1">
          

<div class="bound">
  
  <div class="rich-text-container">
    

      

      <div class="rich_text_body rich-text-enabled">
        <div class="rich-text-output"><h1>Hai un amico in me: 11 amicizie leggendarie su Disney+</h1>
<p style="font-size: 20px; line-height: 30px;">Una delle cose più belle che ci sia è trascorrere del tempo con il tuo migliore amico. Capirsi al volo, ridere fino alle lacrime e confidarsi i segreti più imbarazzanti. </p>

<p>Il 30 luglio è la Giornata Internazionale dell'Amicizia: quale modo migliore di celebrarla se non con 11 amicizie leggendarie qui su Disney+? E subito dopo ricordati di telefonare al tuo migliore amico!</p>

<p>Abbonati a Disney+ a 6,99 € al mese o 69,99 € all'anno e vivi le storie più belle di Disney, Pixar, Marvel, Star Wars e National Geographic, tutte in un unico posto.</p></div>
            <div class="cta-links-container" data-cta-type="button">
<span class="cta-item">
  <span>
    <a href="https://disneyplus.com/?cid=DTCI-Synergy-DDN-Site-Acquisition-ITSustain-IT-DisneyPlus-DisneyPlus-IT-ArticleLink-disney.it_Sustain_Friendship_Article_Streaming_Now_Button-NA"
      class="button large blue cta-link ada-el-focus
             
             
             
            "
        
        
        target="_blank" rel="noopener noreferrer"

      role="button"
      aria-label="ABBONATI ORA"
      
      
      
    >ABBONATI ORA</a>
  </span>
</span>
            </div>
      </div>
  </div>
</div>

        </section><style type="text/css">

  <!-- /* rich_text module 1-2 */ -->

  
  
    
  
  
  
  
</style>
        <section class="module rich_text  tight-top-padding header-left no-border preserve-padding content-span-full-screen primary-theme light hidden_in_tablet " id="ref-1-2">
          

<div class="bound">
  
  <div class="rich-text-container">
    

      

      <div class="rich_text_body rich-text-enabled">
        <div class="rich-text-output"><h2>Il Genio e Aladdin 
</h2><p>Il Genio ha subito capito che lui e Aladdin sarebbero diventati amici – e infatti già al loro primo incontro è uscito dalla lampada cantando “Un amico come me!”. Ma solo alla fine del film capiamo quanto sia forte la loro amicizia. Il buon vecchio Al compie un gesto di altruismo supremo utilizzando il suo ultimo desiderio per restituire al Genio la libertà. Che amico fantastico!</p></div>
      </div>
  </div>
</div>

        </section><style type="text/css">

  <!-- /* rich_image module 1-3 */ -->

  
  
    
  
  
  
   
      #ref-1-3:before{ text-align: right; }

</style>
        <section class="module rich_image full-height full-width tight-top-padding tight-bottom-padding header-left no-border preserve-padding span-full-screen primary-theme light hidden_in_tablet " id="ref-1-3">
          
  <div class="bound">
    
      <div class="aspect background-image" style="padding-bottom:55.73%;">
        
        <noscript><img src="https://lumiere-a.akamaihd.net/v1/images/eu_disney-plus_friendship-aladdin_img_r_caf352c0.jpeg?region=0,0,1920,1070" alt="Un&#39;immagine del Genio e Aladdin tratta da Aladdin"></noscript>
      </div>
    
  </div>

        </section><style type="text/css">

  <!-- /* rich_text module 1-4 */ -->

  
  
    
  
  
  
  
</style>
        <section class="module rich_text  header-left no-border content-span-full-screen primary-theme light hidden_in_tablet " id="ref-1-4">
          

<div class="bound">
  
  <div class="rich-text-container">
    

      

      <div class="rich_text_body rich-text-enabled">
        <div class="rich-text-output"><h2>Mary e Bert 
</h2><p>Se, come Mary Poppins, sei praticamente perfetto sotto ogni aspetto, avrai senz'altro bisogno di qualcuno su cui poter contare. Bert è l'amico ideale – sempre nei paraggi per strapparti un sorriso e trascinarti in una magica avventura saltando dentro un disegno fatto con i gessetti. Riesce persino a trasformare un mestiere noioso come quello dello spazzacamino in una scatenata esibizione di ballo e canto. Chi non vorrebbe un amico così?</p></div>
      </div>
  </div>
</div>

        </section><style type="text/css">

  <!-- /* rich_image module 1-5 */ -->

  
  
    
  
  
  
   
      #ref-1-5:before{ text-align: right; }

</style>
        <section class="module rich_image full-height full-width tight-top-padding tight-bottom-padding header-left no-border preserve-padding span-full-screen primary-theme light hidden_in_tablet " id="ref-1-5">
          
  <div class="bound">
    
      <div class="aspect background-image" style="padding-bottom:55.73%;">
        
        <noscript><img src="https://lumiere-a.akamaihd.net/v1/images/eu_disney-plus_friendship-mary-poppins_img_r_a81a0b4d.jpeg?region=0,0,1920,1070" alt="Un&#39;immagine di Mary e Bert tratta da Mary Poppins"></noscript>
      </div>
    
  </div>

        </section><style type="text/css">

  <!-- /* rich_text module 1-6 */ -->

  
  
    
  
  
  
  
</style>
        <section class="module rich_text  header-left no-border content-span-full-screen primary-theme light hidden_in_tablet " id="ref-1-6">
          

<div class="bound">
  
  <div class="rich-text-container">
    

      

      <div class="rich_text_body rich-text-enabled">
        <div class="rich-text-output"><h2>Woody e Buzz</h2><p>Una volta superata la gelosia verso lo Space Ranger Buzz, Woody ha capito che non poteva desiderare amico migliore. Da allora i due sono inseparabili e più volte sono eroicamente intervenuti in reciproco soccorso. La loro lealtà non vacilla nemmeno nelle situazioni più difficili: uniscono addirittura le forze per tirare Forky fuori dai guai, anche se ne farebbero volentieri a meno!</p></div>
      </div>
  </div>
</div>

        </section><style type="text/css">

  <!-- /* rich_image module 1-7 */ -->

  
  
    
  
  
  
   
      #ref-1-7:before{ text-align: right; }

</style>
        <section class="module rich_image full-height full-width tight-top-padding tight-bottom-padding header-left no-border preserve-padding span-full-screen primary-theme light hidden_in_tablet " id="ref-1-7">
          
  <div class="bound">
    
      <div class="aspect background-image" style="padding-bottom:55.73%;">
        
        <noscript><img src="https://lumiere-a.akamaihd.net/v1/images/eu_disney-plus_friendship-woody-buzz_img_r_675838f4.jpeg?region=0,0,1920,1070" alt="Un&#39;immagine di Woody e Buzz tratta da Toy Story"></noscript>
      </div>
    
  </div>

        </section><style type="text/css">

  <!-- /* rich_text module 1-8 */ -->

  
  
    
  
  
  
  
</style>
        <section class="module rich_text  header-left no-border content-span-full-screen primary-theme light hidden_in_tablet " id="ref-1-8">
          

<div class="bound">
  
  <div class="rich-text-container">
    

      

      <div class="rich_text_body rich-text-enabled">
        <div class="rich-text-output"><h2>Timon e Pumbaa</h2><p>Mai avremmo immaginato che facoceri e suricati avessero così tanto in comune, ma questi due vanno d'amore e d'accordo. Sono talmente in sintonia che sono riusciti a creare una delle canzoni più esaltanti di tutti i tempi, Hakuna Matata – un inno alla vita spensierata che ci piace da impazzire! Da semplici comprimari i due sono diventati divi acclamati, protagonisti di una serie TV tutta loro. Alla faccia di Simba.
</p></div>
      </div>
  </div>
</div>

        </section><style type="text/css">

  <!-- /* rich_image module 1-9 */ -->

  
  
    
  
  
  
   
      #ref-1-9:before{ text-align: right; }

</style>
        <section class="module rich_image full-height full-width tight-top-padding tight-bottom-padding header-left no-border preserve-padding span-full-screen primary-theme light hidden_in_tablet " id="ref-1-9">
          
  <div class="bound">
    
      <div class="aspect background-image" style="padding-bottom:55.73%;">
        
        <noscript><img src="https://lumiere-a.akamaihd.net/v1/images/eu_disney-plus_friendship-timon-pumbaa_img_r_c9c130cf.jpeg?region=0,0,1920,1070" alt="Un&#39;immagine di Timon e Pumbaa tratta da Il Re Leone"></noscript>
      </div>
    
  </div>

        </section><style type="text/css">

  <!-- /* rich_text module 1-10 */ -->

  
  
    
  
  
  
  
</style>
        <section class="module rich_text  header-left no-border content-span-full-screen primary-theme light hidden_in_tablet " id="ref-1-10">
          

<div class="bound">
  
  <div class="rich-text-container">
    

      

      <div class="rich_text_body rich-text-enabled">
        <div class="rich-text-output"><h2>Pooh e Pimpi
</h2><p>Un'altra amicizia improbabile, questa volta tra un orso e un maialino, che però funziona alla grande! Naturalmente i due sono molto affezionati anche ai loro altri amici, Tigro, Ih-Oh e Tappo, e il bello di Winnie è che non ha mai paura di dire ai suoi amici quanto tiene a loro. “Un giorno senza un amico è come un barattolo rimasto senza una singola goccia di miele" è la frase che riassume alla perfezione il suo pensiero.</p></div>
      </div>
  </div>
</div>

        </section><style type="text/css">

  <!-- /* rich_image module 1-11 */ -->

  
  
    
  
  
  
   
      #ref-1-11:before{ text-align: right; }

</style>
        <section class="module rich_image full-height full-width tight-top-padding tight-bottom-padding header-left no-border preserve-padding span-full-screen primary-theme light hidden_in_tablet " id="ref-1-11">
          
  <div class="bound">
    
      <div class="aspect background-image" style="padding-bottom:55.73%;">
        
        <noscript><img src="https://lumiere-a.akamaihd.net/v1/images/eu_disney-plus_friendship-pooh-piglet_img_r_30a42ae5.jpeg?region=0,0,1920,1070" alt="Un&#39;immagine di Pooh e Pimpi tratta da Winnie The Pooh"></noscript>
      </div>
    
  </div>

        </section><style type="text/css">

  <!-- /* rich_text module 1-12 */ -->

  
  
    
  
  
  
  
</style>
        <section class="module rich_text  tight-bottom-padding header-left no-border preserve-padding span-full-screen primary-theme light hidden_in_tablet " id="ref-1-12">
          

<div class="bound">
  
  <div class="rich-text-container">
    

      

      <div class="rich_text_body rich-text-enabled">
        <div class="rich-text-output"><h2>Ariel, Flounder e Sebastian</h2><p>Pur sapendo che la loro amica non ha molte speranze di diventare umana, il pesciolino Flounder e il granchio Sebastian le restano sempre accanto. Hanno un modo diverso di esserle amici: Flounder è di una lealtà incrollabile, mentre Sebastian è un tipo più estroso, che non esita a ricorrere a un'orchestra subacquea per convincere Ariel a restare nel mare. Ma entrambi le vogliono un gran bene.</p></div>
      </div>
  </div>
</div>

        </section><style type="text/css">

  <!-- /* rich_image module 1-13 */ -->

  
  
    
  
  
  
   
      #ref-1-13:before{ text-align: right; }

</style>
        <section class="module rich_image full-height full-width header-left content-span-full-screen primary-theme light hidden_in_tablet " id="ref-1-13">
          
  <div class="bound">
    
      <div class="aspect background-image" style="padding-bottom:55.73%;">
        
        <noscript><img src="https://lumiere-a.akamaihd.net/v1/images/eu_disney-plus_friendship-ariel_img_r_129dbd89.jpeg?region=0,0,1920,1070" alt="Un&#39;immagine di Ariel, Flounder e Sebastian tratta da La Sirenetta."></noscript>
      </div>
    
  </div>

        </section><style type="text/css">

  <!-- /* rich_text module 1-14 */ -->

  
  
    
  
  
  
  
</style>
        <section class="module rich_text  header-left content-span-full-screen primary-theme light hidden_in_tablet " id="ref-1-14">
          

<div class="bound">
  
  <div class="rich-text-container">
    

      

      <div class="rich_text_body rich-text-enabled">
        <div class="rich-text-output"><h2>Topolino e Pippo</h2><p>Spesso le amicizie più solide sono quelle di vecchia data e questa ha senz'altro superato la prova del tempo: Pippo e Topolino si frequentano dal lontano 1932! Insieme ne hanno fatte di tutti i colori e, anche se Topolino ama la sua Minni, trova sempre tempo da dedicare a Pippo. Sapevamo già che il cane è il migliore amico dell'uomo, ma a quanto pare lo è anche del topo!</p></div>
      </div>
  </div>
</div>

        </section><style type="text/css">

  <!-- /* rich_image module 1-15 */ -->

  
  
    
  
  
  
   
      #ref-1-15:before{ text-align: right; }

</style>
        <section class="module rich_image full-height full-width header-left content-span-full-screen primary-theme light hidden_in_tablet " id="ref-1-15">
          
  <div class="bound">
    
      <div class="aspect background-image" style="padding-bottom:55.73%;">
        
        <noscript><img src="https://lumiere-a.akamaihd.net/v1/images/eu_disney-plus_friendship-mickey_img_r_f59a7943.jpeg?region=0,0,1920,1070" alt="Un&#39;immagine di Topolino e Pippo"></noscript>
      </div>
    
  </div>

        </section><style type="text/css">

  <!-- /* rich_text module 1-16 */ -->

  
  
    
  
  
  
  
</style>
        <section class="module rich_text  header-left content-span-full-screen primary-theme light hidden_in_tablet " id="ref-1-16">
          

<div class="bound">
  
  <div class="rich-text-container">
    

      

      <div class="rich_text_body rich-text-enabled">
        <div class="rich-text-output"><h2>Elsa e Anna</h2><p>I motivi per cui adoriamo Frozen sono talmente tanti che, prima di riuscire a elencarli tutti, si scioglierebbero i ghiacci. Il legame fra le sorelle Elsa e Anna viene messo a dura prova nel film, ma si sa già che il loro amore supererà ogni sfida e che per proteggersi a vicenda lotteranno fino allo stremo. Tra un'avventura e l'altra, avranno anche modo di cantare canzoni meravigliose, il che di certo non guasta, non credi?</p></div>
      </div>
  </div>
</div>

        </section><style type="text/css">

  <!-- /* rich_image module 1-17 */ -->

  
  
    
  
  
  
   
      #ref-1-17:before{ text-align: right; }

</style>
        <section class="module rich_image full-height full-width header-left content-span-full-screen primary-theme light hidden_in_tablet " id="ref-1-17">
          
  <div class="bound">
    
      <div class="aspect background-image" style="padding-bottom:55.73%;">
        
        <noscript><img src="https://lumiere-a.akamaihd.net/v1/images/eu_disney-plus_friendship-elsa-ana_img_r_453096a2.jpeg?region=0,0,1920,1070" alt="Un&#39;immagine di Elsa e Anna tratta da Frozen"></noscript>
      </div>
    
  </div>

        </section><style type="text/css">

  <!-- /* rich_text module 1-18 */ -->

  
  
    
  
  
  
  
</style>
        <section class="module rich_text  header-left content-span-full-screen primary-theme light hidden_in_tablet " id="ref-1-18">
          

<div class="bound">
  
  <div class="rich-text-container">
    

      

      <div class="rich_text_body rich-text-enabled">
        <div class="rich-text-output"><h2>Mike e Sulley</h2><p>Tecnicamente sono mostri, ma in loro non c'è nulla di pauroso ed è facile capire come mai siano amici: spaventare i bambini è il loro mestiere, ma quando si presenta l'occasione di crescere spiritualmente non si tirano indietro, diventando amici con la piccola Boo e facendo di tutto per proteggerla. Di certo la loro amicizia continuerà per sempre.</p></div>
      </div>
  </div>
</div>

        </section><style type="text/css">

  <!-- /* rich_image module 1-19 */ -->

  
  
    
  
  
  
   
      #ref-1-19:before{ text-align: right; }

</style>
        <section class="module rich_image full-height full-width header-left content-span-full-screen primary-theme light hidden_in_tablet " id="ref-1-19">
          
  <div class="bound">
    
      <div class="aspect background-image" style="padding-bottom:55.73%;">
        
        <noscript><img src="https://lumiere-a.akamaihd.net/v1/images/eu_disney-plus_friendship-frank-sully_img_r_5a553c03.jpeg?region=0,0,1920,1070" alt="Un&#39;immagine di Mike e Sully tratta da Monsters &amp; Co."></noscript>
      </div>
    
  </div>

        </section><style type="text/css">

  <!-- /* rich_text module 1-20 */ -->

  
  
    
  
  
  
  
</style>
        <section class="module rich_text  header-left content-span-full-screen primary-theme light hidden_in_tablet " id="ref-1-20">
          

<div class="bound">
  
  <div class="rich-text-container">
    

      

      <div class="rich_text_body rich-text-enabled">
        <div class="rich-text-output"><h2>Han Solo e Chewbecca</h2><p>Tra i copiloti di una nave spaziale non può che nascere un legame molto forte. Così si direbbe nel caso di Han e Chewbe, la cui amicizia sopravvive a innumerevoli avventure qua e là per la galassia. Anche nei momenti più concitati, quando l'adrenalina è a mille, trovano il tempo di scambiarsi qualche frecciata sarcastica... se questa non è vera amicizia!</p></div>
      </div>
  </div>
</div>

        </section><style type="text/css">

  <!-- /* rich_image module 1-21 */ -->

  
  
    
  
  
  
   
      #ref-1-21:before{ text-align: right; }

</style>
        <section class="module rich_image full-height full-width header-left content-span-full-screen primary-theme light hidden_in_tablet " id="ref-1-21">
          
  <div class="bound">
    
      <div class="aspect background-image" style="padding-bottom:55.73%;">
        
        <noscript><img src="https://lumiere-a.akamaihd.net/v1/images/eu_disney-plus_friendship-han-chewy_img_r_d1cab470.jpeg?region=0,0,1920,1070" alt="Un&#39;immagine di Han Solo e Chewbecca tratta da Star Wars."></noscript>
      </div>
    
  </div>

        </section><style type="text/css">

  <!-- /* rich_text module 1-22 */ -->

  
  
    
  
  
  
  
</style>
        <section class="module rich_text  header-left content-span-full-screen primary-theme light hidden_in_tablet " id="ref-1-22">
          

<div class="bound">
  
  <div class="rich-text-container">
    

      

      <div class="rich_text_body rich-text-enabled">
        <div class="rich-text-output"><h2>Captain America e Bucky Barnes</h2><p>Anche i supereroi hanno bisogno di una spalla su cui piangere, e per Captain America, alias Steve Rogers, Bucky è molto più di un semplice aiutante. Come sempre nell'Universo cinematografico Marvel, la posta in gioco è alta e anche se non mancano occasioni per ridere e scherzare, molti sono i momenti cruciali in cui i due hanno modo di dimostrare la loro lealtà reciproca. Non esiste coppia più affiatata.</p></div>
      </div>
  </div>
</div>

        </section><style type="text/css">

  <!-- /* rich_image module 1-23 */ -->

  
  
    
  
  
  
   
      #ref-1-23:before{ text-align: right; }

</style>
        <section class="module rich_image full-height full-width no-bottom-padding header-left preserve-padding content-span-full-screen primary-theme light hidden_in_tablet " id="ref-1-23">
          
  <div class="bound">
    
      <div class="aspect background-image" style="padding-bottom:55.73%;">
        
        <noscript><img src="https://lumiere-a.akamaihd.net/v1/images/eu_disney-plus_friendship-capt-america_img_r_ce7d5d0e.jpeg?region=0,0,1920,1070" alt="Un&#39;immagine di Captain America e Bucky Barnes tratta da Captain America."></noscript>
      </div>
    
  </div>

        </section><style type="text/css">

  <!-- /* links_footer module 1-24 */ -->

  
   
    #ref-1-24{
      background-color: #ffffff;
      background-image: none;
    }


  
  
  
  
</style>
        <section class="module links_footer  no-top-padding no-bottom-padding no-left-padding no-right-padding preserve-top-border skip-bottom-border preserve-padding span-full-screen content-span-full-screen primary-theme light hidden_in_tablet " id="ref-1-24">
          
  <div class="bound linksfooter">
          <a aria-label="disney" class="logo brand-logo-disney" href="https://disney.it/"></a>
    <div class="footer-menus">
      <div class="menu-primary">
        <nav role="navigation" aria-label="Primary footer menu">
          <ul>
              <li>
                <a href="https://disneyplus.com?cid=DTCI-Synergy-DDN-Site-Acquisition-ITSustain-IT-DisneyPlus-DisneyPlus-IT-NavLink-Disney.it_Sustain_linksfooter-NA">DISNEY+</a>
              </li>
              <li>
                <a href="https://www.shopdisney.it/?cid=chn%3Aftr%3Ashop+non+promo%3Apcode%3A%3Acntp%3A%3A%3A%3Adest&amp;cmp=OTL-DOLIT">SHOP</a>
              </li>
              <li>
                <a href="https://disney.it/film">FILM</a>
              </li>
              <li>
                <a href="https://disney.it/spettacoli">SPETTACOLI</a>
              </li>
              <li>
                <a href="https://disney.it/parchi">PARCHI</a>
              </li>
          </ul>
        </nav>
      </div>
      <div class="menu-social">
        <nav role="navigation" aria-label="Social media menu" class="social">
          <div class="social-prompt"></div>
          <ul>
              <li class="facebook social-icon">
                <a class="link" href="https://www.facebook.com/DisneyIT" target="_blank" rel="noopener noreferrer"
 >
                  <span class="description">Facebook</span>
                </a>
              </li>
              <li class="twitter social-icon">
                <a class="link" href="https://twitter.com/Disney_IT" target="_blank" rel="noopener noreferrer"
 >
                  <span class="description">Twitter</span>
                </a>
              </li>
              <li class="instagram social-icon">
                <a class="link" href="https://www.instagram.com/disneyitalia/" target="_blank" rel="noopener noreferrer"
 >
                  <span class="description">Instagram</span>
                </a>
              </li>
              <li class="youtube social-icon">
                <a class="link" href="https://nav.disney.com/it/dcom/emea-exit/aHR0cHM6Ly93d3cueW91dHViZS5jb20vdXNlci9XYWx0RGlzbmV5U3R1ZGlvc0lU/DfSM4Hc_vI3HZVDBrJRPCnCMgM0A" target="_blank" rel="noopener noreferrer"
 >
                  <span class="description">Youtube</span>
                </a>
              </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>

        </section>
</article>
<script type="text/javascript">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</script>
<!-- pageview_candidate comscorekw= -->
</div>
      </div>
      <footer>
          <h2 class="outline">Footer</h2>
          <nav id="bottomnav">
            <ul class="cols-4"></ul>
          </nav>
          <section id="utility" class=" has-search">
            <div class="divider" id="footer-divider">
                <form class="search" action="//&quot;/search" method="GET">
                  <input type="hidden" name="o" value="home">
                  <div class="search-field">
                    <input type="text" name="q" placeholder="Cerca" autocomplete="off" id="searchField_Footer">
                    <span class="search-icon"></span>
                  </div>
                </form>
      
            </div>
          </section>
      
      
      
      </footer>
    </div>
    
    
    <div id="goc-ft" data-country="inc-it">
  <section id="goc-ft-help">
    <h2 class="outline">Help</h2>
    <div id="goc-ft-logo"></div>
    <nav role="navigation" aria-labelledby="about-legal-heading">
      <h3 id="about-legal-heading" class="outline">About and Legal</h3>
      <ul id="goc-ft-about">
          <li><a target="" href="https://support.disney.com/hc/it">Aiuto</a></li>
          <li><a target="" href="https://disney.it/registrati">Registrati</a></li>
          <li><a target="" href="https://disneytermsofuse.com/italian-italy/">Condizioni d&#39;uso</a></li>
          <li><a target="" href="https://privacy.thewaltdisneycompany.com/it/informativa-sulla-privacy/informativa-sulla-privacy-2/">Normativa Europea sul Trattamento dei Dati Personali</a></li>
          <li><a target="" href="https://privacy.thewaltdisneycompany.com/it/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
          <li><a target="" href="https://privacy.thewaltdisneycompany.com/it/informativa-sulla-privacy/che-cosa-sono-i-cookie/">Politica Sui Cookie</a></li>
          <li><a target="" href="#show-cookie-manager">Gestisci le impostazioni dei Cookies</a></li>
          <li><a target="" href="http://preferences-mgr.truste.com/?pid=disney01&amp;aid=disneyemea01&amp;type=Disneyemea">Pubblicità</a></li>
          <li><a target="" href="https://disney.it/chi-siamo">Chi Siamo</a></li>
          <li><a target="" href="https://www.thewaltdisneycompany.eu">The Walt Disney Company</a></li>
      </ul>
      <ul id="goc-ft-legal">
      </ul>
      <div id="goc-ft-copyright">
        © Disney © Disney•Pixar © &amp; ™ Lucasfilm LTD © Marvel. Tutti I Diritti Riservati
      </div>
    </nav>
  </section>
</div>
</div>
    <div id='modal-container'>
  <div id='modal-window' class='out-of-burger'>
    <button id='modal-close' class='top-right hidden ada-el-focus' aria-label='Close'></button>
    <div id="modal-close-background"></div>
  </div>
  <div id='modal-overlay'></div>
</div>

    <script src="https://static-mh.content.disney.io/matterhorn/assets/modules/background_styles-e6de2615318d.js" type="text/javascript"></script><script src="https://static-mh.content.disney.io/matterhorn/assets/modules/flex_content_hero-e8a49192f7cf.js" type="text/javascript"></script><script src="https://static-mh.content.disney.io/matterhorn/assets/modules/rich_text-b71e3f921711.js" type="text/javascript"></script><script src="https://static-mh.content.disney.io/matterhorn/assets/modules/rich_image-08b96e71bdf0.js" type="text/javascript"></script><script src="https://static-mh.content.disney.io/matterhorn/assets/modules/links_footer-10bc340c1fc1.js" type="text/javascript"></script>
  
</body>
</html>
