<!DOCTYPE html>
<!--

    "We keep moving forward, opening up new doors and
      doing new things, because we're curious ...
        and curiosity keeps leading us down new paths."

                              Walt Disney

-->
<html class="no-js" version="HTML+RDFa 1.1" lang="it">
<head prefix="og: http://ogp.me/ns#" dir="ltr">
  <title>Cosa guardare su Disney+ a giugno</title>
  <link rel="preconnect" href="//static-mh.content.disney.io">
<link rel="preconnect" href="//lumiere-a.akamaihd.net">
<link rel="preconnect" href="//kaltura.akamaized.net">
<link rel="preconnect" href="//cdnapisec.kaltura.com">
<link rel="preconnect" href="//a.dilcdn.com">
<link rel="preconnect" href="//assets.adobedtm.com">
<link rel="preload" href="https://static-mh.content.disney.io/matterhorn/assets/matterhorn/sans/matterhorn-regular-eed88f0756d6.woff" as="font" type="font/woff" crossorigin="anonymous">
<link rel="preload" href="https://static-mh.content.disney.io/matterhorn/assets/application-3a0965f7597d.css" as="style" type="text/css" crossorigin="anonymous">
<link rel="preload" href="https://static-mh.content.disney.io/matterhorn/assets/matterhorn-v3-player-skin-77381cd10564.css" as="style" type="text/css" crossorigin="anonymous">
<link rel="preload" href="//global.go.com/stat/dolWebAnalytics.js" as="script" type="application/javascript" crossorigin="anonymous">
<link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/application-3a0965f7597d.css" type="text/css">
<link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/modules/background_styles-1903f7131478.css" type="text/css">
<link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/modules/flex_content_hero-0a6a15f27144.css" type="text/css">
<link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/modules/rich_text-66426439bd91.css" type="text/css">
<link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/modules/rich_image-7ac318d6c07a.css" type="text/css">
<link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/modules/tabbed_content-15dbd0d78c5c.css" type="text/css">
<link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/modules/links_footer-41057a473b99.css" type="text/css">
<link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/themes/incredibles/application-667c38b5eb3a.css" id="base-theme-styles" class="incredibles">
<link rel="stylesheet" href="" id="child-theme-styles" class="">
<link rel="stylesheet" type="text/css" href="https://static-mh.content.disney.io/matterhorn/assets/goc/widenoslide-40d23cedebc4.css"><link rel="stylesheet" type="text/css" href="https://static-mh.content.disney.io/matterhorn/assets/goc/widenoslide-desktop-6a6289e16b84.css" media="(min-width: 769px) and (pointer: fine), (min-width: 769px) and (-moz-touch-enabled: 0),"><link rel="stylesheet" type="text/css" href="https://static-mh.content.disney.io/matterhorn/assets/goc/widenoslide-desktop-6a6289e16b84.css" media="(min-width: 769px) and (-ms-high-contrast: none), (min-width: 769px) and (-ms-high-contrast: active)"><link rel="stylesheet" type="text/css" href="https://static-mh.content.disney.io/matterhorn/assets/goc/widenoslide-mobile-34d370d23feb.css" media="(max-width: 768px), (pointer: coarse), (pointer: none), (-moz-touch-enabled)"><link rel="stylesheet" type="text/css" href="https://static-mh.content.disney.io/matterhorn/assets/goc/lib/incredibles_search-a03925a98f4d.css"><!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="https://static-mh.content.disney.io/matterhorn/assets/goc/widenoslide-desktop-6a6289e16b84.css"><![endif]--><style type="text/css">.goc-icn-0{ background-image:url() }
.goc-icn-1{ background-image:url() }
.goc-icn-2{ background-image:url() }
.goc-icn-3{ background-image:url() }
.goc-icn-4{ background-image:url() }

@media (-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 144dpi) {
.goc-icn-0{ background-image:url(); background-size: 32px }
.goc-icn-1{ background-image:url(); background-size: 32px }
.goc-icn-2{ background-image:url(); background-size: 32px }
.goc-icn-3{ background-image:url(); background-size: 32px }
.goc-icn-4{ background-image:url(); background-size: 32px }
}        .goc-icn-login, .goc-icn-login-bar{ background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAA8AAAAQCAYAAADJViUEAAAAAXNSR0IArs4c6QAAAMVJREFUKBVjYMAETEChJCA+C8SfgfgcEKcAMUicIJgLVPEfC15ESKcmFk3IBukiG4DuFFFkSSxsMWQxdM3IcgTZ6Jq/EdCBV54TqPkPECP7E5nNT8BwhmM4NF8mpBEk7wbEf4EY2UYQOwSIiQJVQFXImtux6UIPMJiapzAGlH6ExsfKVQWKzgbiX0CMbPNvIB+U8tSAGAMYAEVWAjE2vyIbApJfDcRGQAwGa4AksgJi2WsYoRohxpBIgjSzYDEAZDsywMoHAF0XUGVA9rKNAAAAAElFTkSuQmCC);  background-size: 32px }
        html.goc-no-data-uri .goc-icn-login, html.goc-no-data-uri .goc-icn-login-bar{ background-image:url(https://lumiere-a.akamaihd.net/v1/images/account-icon_2a4e55a7.png?U=%5Bobject+Object%5D&sc=1) }
        @media (-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 144dpi) {
          .goc-icn-login, .goc-icn-login-bar{ background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAB4AAAAgCAYAAAAFQMh/AAAAAXNSR0IArs4c6QAAAaFJREFUSA3tl7lKBEEQhtcjEC8EEVFEM0EjTXwHEQx8BR9hAyMDEcVMMDEQxdjATBATEV9AUxE8MBAvxAvE8ytwZBy2q3p6ezey4GN6qvqvv7d3tpktFPJFJ9Pn4QAe4QkOYQG6IHo00HEaxOzLgSxiFhohSojpDrgMs/k95jbFcN7KYZosYhdNbTnmowGmifmEZmytalgTGzVVaxnXGc21sqq1jLXGZdX+jbPbJ09oaKhaa6tvQl3R3Wpay/hEExu1M6OulluovkFyKOS5dqudPYr7AcZHVl9rq0W/bDUpUV8pkcudqkch37XvNj8wty23i0MwQv4ZLPN35ow7egSnx1B+gGY+GdzdEK4pxtuG9k/Z5+FKCy7SN5nxeeY+2q28zJ2Ca6uvqPVBtGimUxEuwWWa5OWInYJWCI52lDNwB0lj3+s9mjnoAO/oYeYiyOuqr5Fr3gs9lqAXnNFPZRVewdUoNC/n/ToMwG8MMtoA6zcaaprWfeKzCUNQOIZ0sRrj65ofU1lAVSPvARJtcfKJ5b+RhGxxOip5n+2d9q3s+BsKwA7hRFeAKwAAAABJRU5ErkJggg==); }
        }

@media (-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 144dpi) {
}
.goc-thumb-dropdown .goc-thumb-link{ height: 500px; }
#goc-desktop-global .goc-desktop:hover .goc-thumb-dropdown{max-height: 532px;}
#goc-desktop-global .goc-desktop .goc-thumb-dropdown.focus{max-height: 532px;}

@media (-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 144dpi) {
}</style><script type="text/javascript">!function(e){"use strict";var t=e.GOC=e.GOC||{};t.queue=t.queue||[],t.opts=t.opts||{}}(this),GOC.load=function(e,t){"use strict";var n=document,a=n.getElementsByTagName("script")[0],i=n.createElement("script");i.type="text/javascript",i.async="async",i.onload=i.onreadystatechange=function(e,n){var a=this,i=a.readyState,s=a.parentNode;!s||!n&&i&&"complete"!==i&&"loaded"!==i||(s.removeChild(this),!n&&t&&t())},i.src=e,a.parentNode.insertBefore(i,a),i=n=a=null},function(e){"use strict";var t=e.encodeURIComponent;e.GOC.load("//a.dilcdn.com/g/domains/"+t(e.location.hostname)+".js")}(this),function(e){"use strict";var t=e.GOC,n=e.encodeURIComponent;t.defopts=function(e){0===Object.keys(t.opts).length&&(t.opts=e)},t.ao=function(e){var a=[],i=t.opts,s=i.footer;if(i.lang&&a.push("lang="+n(i.lang)),i.cds&&a.push("cds"),i.searchtype&&a.push("searchtype="+n(i.searchtype)),i.hide_desktop_menu&&a.push("hide_desktop_menu"),i.hide_search&&a.push("hide_search"),s)for(var r in s)if(s.hasOwnProperty(r))if("object"==typeof s[r])for(var o in s[r])s[r].hasOwnProperty(o)&&a.push("footer["+r+"]["+o+"]="+encodeURIComponent(s[r][o]));else a.push("footer["+encodeURIComponent(r)+"]="+encodeURIComponent(s[r]));return a.length&&(e+=(e.indexOf("?")<0?"?":"&")+a.join("&")),e}}(this),GOC.css=function(e){"use strict";var t=document,n=t.createElement("style"),a=t.getElementsByTagName("head")[0],i=(a||t).getElementsByTagName("script")[0];e&&(n.setAttribute("type","text/css"),i?i.parentNode.insertBefore(n,i):a.appendChild(n),n.styleSheet?n.styleSheet.cssText=e:n.appendChild(t.createTextNode(e)))},function(e,t){"use strict";var n=e.GOC,a=e.screen,i=e.document,s=i.documentElement,r=function(){var e,n,s,r,o,d=a&&a.fontSmoothingEnabled;if(d!==t)return d;try{for(e=i.createElement("canvas"),e.width=e.height=32,n=e.getContext("2d"),n.textBaseline="top",n.font="32px Arial",n.fillStyle=n.strokeStyle="black",n.fillText("O",0,0),s=0;s<32;s++)for(r=0;r<32;r++)if(o=n.getImageData(s,r,1,1).data[3],255!==o&&0!==o)return!0;return!1}catch(e){return t}},o=function(e){var t=i.createElement("div");t.innerHTML="M",t.style.fontFamily=e,s.insertBefore(t,s.firstChild),s.clientWidth,s.removeChild(t)};n.pf=function(e,t){r()===!0&&(n.css(e),o(t))}}(this),function(e){"use strict";var t=e.GOC;t.noAnalyticsOnHover=!0}(this);GOC.pf("@font-face{font-family:'Matterhorn';src:url(\"https://static-mh.content.disney.io/matterhorn/assets/m4-7e766c2825c7.eot#\") format(\"eot\"),url(\"https://static-mh.content.disney.io/matterhorn/assets/m4-b366701d6945.woff\") format(\"woff\"),url(\"https://static-mh.content.disney.io/matterhorn/assets/m4-ac909dff444f.ttf\") format(\"truetype\"),url(\"https://static-mh.content.disney.io/matterhorn/assets/m4-3d636e3b4270.svg#Matterhorn\") format(\"svg\");font-weight:400;font-style:normal}\n","Matterhorn");GOC.opts.cds=false;GOC.opts.bg="light";GOC.opts.footer={"comscore":"","translations":{"find_us_on":"Seguici su"}};GOC.opts.hide_desktop_menu=true;GOC.opts.hide_search=true;GOC.opts.searchtype="ac";GOC.load("https://static-mh.content.disney.io/matterhorn/assets/goc/widenoslide-264168116164.js");GOC.a="//a.dilcdn.com/g/inc-it/home/sac/";GOC.cart="//a.dilcdn.com/g/inc-it/cart/";</script>
<link rel="canonical" href="https://disney.it/cosa-guardare-su-disney-plus-a-giugno">
<meta name="viewport" content="width=device-width,initial-scale=1">
<link rel="shortcut icon" href="https://static-mh.content.disney.io/matterhorn/assets/favicon-94e3862e7fb9.ico">
<link rel="apple-touch-icon" href="https://static-mh.content.disney.io/matterhorn/assets/apple-touch-icon-2747f4e2a5dd.png">
<meta property="og:image" content="https://lumiere-a.akamaihd.net/v1/images/eu_disney-plus_to-watch-june_social_r_c0a73005.jpeg">
<meta property="twitter:image" content="https://lumiere-a.akamaihd.net/v1/images/eu_disney-plus_to-watch-june_social_r_c0a73005.jpeg">
<meta property="og:image:height" content="314">
<meta property="og:image:width" content="600">
<meta name="twitter:card" content="summary_large_image">
<meta name="description" content="Un mese nuovo e quindi nuovi contenuti su Disney+! Ecco alcuni dei titoli di giugno.">
<meta name="no_follow" content="false">
<meta name="no_index" content="false">
<meta property="og:title" content="Cosa guardare su Disney+ a giugno">
<meta property="og:description" content="Un nuovo mese sta per iniziare e porta con sé uno scrigno pieno di film, serie e contenuti originali tutti da scoprire su Disney+.">
<meta property="og:type" content="website">
<meta property="og:site_name" content="Disney Italia">
<meta property="og:url" content="https://disney.it/cosa-guardare-su-disney-plus-a-giugno">
<meta property="og:image" content="https://lumiere-a.akamaihd.net/v1/images/image_0dbec56c_d153e3ae.jpeg?region=0%2C0%2C200%2C200">
<script type="text/javascript">this.Disney={"portal":"disney.it","profileBase":null,"locales":["it","it-IT"],"didOptions":{"responderPage":"https://secure.disney.it/_did/","enableTop":false,"langPref":"it-IT"},"browser_warning_versions":[],"dossierBase":null,"rtl":false,"env":"production","ctoOptions":null};</script>
<script src="https://static-mh.content.disney.io/matterhorn/assets/head-4d8e8f815e59.js" type="text/javascript"></script>
<script type="text/javascript"></script>
<script type="text/javascript">Disney.adSystem='noads'</script>
<script type="text/javascript">Disney.consentPolicy={"use_tealium_for_gpt_loading":"true"}</script><style type="text/css">


  :root{
        --header-font-family: NotoSans, NotoSerif, Matterhorn, Helvetica, sans-serif;
        
        
        --body-font-family: NotoSans, NotoSerif, Matterhorn, Helvetica, sans-serif;
        
        
        --utility-font-family: NotoSans, NotoSerif, Matterhorn, Helvetica, sans-serif;
        
        
        --globalchrome-font-family: NotoSans, NotoSerif, Matterhorn, Helvetica, sans-serif;
        
        
        --globalfooter-font-family: NotoSans, NotoSerif, Matterhorn, Helvetica, sans-serif;
        
        
  }

  @media all and (-ms-high-contrast: none), (-ms-high-contrast: active) {
      .module h1,
      .module h1 a,
      .module h2,
      .module h2 a,
      .module h3,
      .module h3 a,
      #nav-local *,
      #bottomnav h3,
      #bottomnav h3 a,
      #goc-menu dt a{
        font-family: NotoSans, NotoSerif, Matterhorn, Helvetica, sans-serif !important;
        
        
      }
      .module,
      .module input,
      .module textarea,
      .module select,
      .module button,
      .module.rich_article .summary *,
      #modal-window,
      #nav-local .gpt::after,
      #bottomnav,
      #goc-menu dd a,
      #goc-menu .menu-subsection a{
        font-family: NotoSans, NotoSerif, Matterhorn, Helvetica, sans-serif !important;
        
        
      }
      #utility input,
      #utility .social-links,
      #goc-body .regional-cookie-warning,
      .module.rich_article .article-meta *,
      .module.rich_article .category-labels,
      .module.global_branded_nav button,
      .module.global_branded_nav input,
      .module.local_nav_links ul li a,
      .module.local_nav_links ul li span,
      .module.breadcrumb_links span,
      .module.breadcrumb_links a,
      .module.headlines .category-labels,
      .module.headlines .publish-date,
      .module.see_more_link a,
      .module.card_grid .category-labels{
        font-family: NotoSans, NotoSerif, Matterhorn, Helvetica, sans-serif !important;
        
        
      }
      #goc-menu #goc-button,
      #goc-body #goc-bar a,
      #goc-body #goc-bar input{
        font-family: NotoSans, NotoSerif, Matterhorn, Helvetica, sans-serif !important;
        
        
      }
      #goc-ft a,
      #goc-ft #goc-ft-copyright,
      #goc-ft #goc-ft-about{
        font-family: NotoSans, NotoSerif, Matterhorn, Helvetica, sans-serif !important;
        
        
    }
  }

</style>
<script src="https://cdn.registerdisney.go.com/v2/outer/DisneyID.js" type="text/javascript" id="disneyid-script" async=""></script>
</head>
<body dir="ltr" data-ad_system="noads" data-cto-region="emea">
  <div id="style-pack-theming"><style type="text/css">

   /* base-level page background styles */
    .body-bg{ opacity: 1; }
      .body-bg .main, .body-bg .safety-color{ background-color: #ffffff; }


    
  
   /* secondary module-level color theme */
      .module.secondary-theme:not(.skip-styles) h1:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) h1:not(.skip-text-styles) a, .module.secondary-theme:not(.skip-styles) h2:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) h2:not(.skip-text-styles) a, .module.secondary-theme.list_module_featured:not(.skip-styles) h3:not(.skip-text-styles), .module.secondary-theme.list_module_featured:not(.skip-styles) h3:not(.skip-text-styles) a, .module.secondary-theme:not(.skip-styles) .accent-color{ color: #ffffff; }
      .module.secondary-theme:not(.skip-styles) p:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) ul:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) li:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) ol:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) .base-color, .module.secondary-theme:not(.skip-styles) .entity-details h3:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) .entity-container:not(.title-overlay) .entity-details .title, html.no-touch .module.secondary-theme:not(.skip-styles) .entity-container.links-out:not(.skip-hover):not(.title-overlay) .entity-details a:hover .title, .module.secondary-theme:not(.skip-styles) .entity-container:not(.title-overlay) .entity-details .ptitle{ color: #ffffff; }
      .module.secondary-theme:not(.skip-styles) a:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) a.entity-link:hover h3:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) .button.transparent:not(.skip-text-styles){ color: #ffffff; }

  
   /* page-level entity styles */
</style>
</div>
  <div id="takeover-styles-default"><style type="text/css">
  /* style-pack-configured takeover styles */



  @media screen and (min-width: 1025px){






      #nav-logo, #nav-local li a, aside.gpt.pushdown, #chrome-controls{ color: #fff; }
      #chrome-controls .chrome-controls-icon{ border-color: transparent #fff #fff transparent; }
      #nav-local li a.active{ color: #b2dfff; }
  }



   
    @media screen and (min-width: 1025px){
      #nav-logo{ background-image: url(https://static-mh.content.disney.io/matterhorn/assets/logos/nav_logo-89193ebe6563.png);}
    }
    @media screen and (-webkit-min-device-pixel-ratio: 1.5) and (min-width: 1025px), screen and (min-resolution: 144dpi) and (min-width: 1025px){
      #nav-logo{ background-image: url(https://static-mh.content.disney.io/matterhorn/assets/logos/nav_logo@2x-25d10ad375dd.png);}
    }
</style>
</div>
  <div id="takeover-styles-module-override"></div>
  <div class="goc-el goc-bg-light  goc-overlay" id="goc-menu">
  <div class="goc-bound goc-col">


    <ul id="goc-user-mobile">
      <li class="goc-login goc-dropdown">
      <span class="trigger-menu" data-event="login"><a class="goc-icn-login" href="javascript:void(0);"><u>Accedi</u></a></span>
      </li>


      <li class="goc-logout goc-dropdown">
        <a href="" class="goc-icn-login goc-logout goc-expandable"><u>Il mio account</u></a>
      </li>

      <ul class="goc-dropdown menu-subsection">
        <li class="trigger-menu" data-event="profile">
          <a data-analytic="disid_menu" href="javascript:void(0);" rel="nofollow"><u>Aggiorna il mio account</u></a>
        </li>

        <li class="trigger-menu" data-event="logout">
          <a data-analytic="disid_menu" href="javascript:void(0);"><u>Esci</u></a>
        </li>
      </ul>
    </ul>

    <ul class="menu-section">
      <li class="menu-section-heading goc-mobile-subnav-title"><a href="https://disneyplus.com?cid=DTCI-Synergy-DDN-Site-Acquisition-ITSustain-IT-DisneyPlus-DisneyPlus-IT-NavLink-Disney.it_Sustain_navbar-NA" class="goc-mobile goc-icn-0"><u>DISNEY+</u></a></li>
      <ul class="goc-mobile menu-subsection">
      </ul>
    </ul>
    <ul class="menu-section">
      <li class="menu-section-heading goc-mobile-subnav-title"><a href="https://www.shopdisney.it/?cid=chn%3Anav%3Ashop+non+promo%3Apcode%3A%3Acntp%3A%3A%3A%3Adest&amp;cmp=OTL-DOLIT" class="goc-mobile goc-icn-1"><u>SHOP</u></a></li>
      <ul class="goc-mobile menu-subsection">
      </ul>
    </ul>
    <ul class="menu-section">
      <li class="menu-section-heading goc-mobile-subnav-title"><a href="https://disney.it/film" class="goc-mobile goc-icn-2"><u>FILM</u></a></li>
      <ul class="goc-mobile menu-subsection">
        <li><a href="https://disney.it/film" class="goc-mobile"><u>Novità</u></a></li>
        <li><a href="https://disney.it/film/mulan-2020" class="goc-mobile"><u>Mulan</u></a></li>
        <li><a href="https://disney.it/film/black-widow" class="goc-mobile"><u>Black Widow</u></a></li>
        <li><a href="https://disney.it/film/jungle-cruise" class="goc-mobile"><u>Jungle Cruise</u></a></li>
        <li><a href="https://disney.it/film/onward" class="goc-mobile"><u>Onward</u></a></li>
      </ul>
    </ul>
    <ul class="menu-section">
      <li class="menu-section-heading goc-mobile-subnav-title"><a href="https://disney.it/spettacoli" class="goc-mobile goc-icn-3"><u>SPETTACOLI</u></a></li>
      <ul class="goc-mobile menu-subsection">
        <li><a href="https://disney.it/spettacoli" class="goc-mobile"><u>In evidenza</u></a></li>
      </ul>
      <li class="menu-section-heading goc-mobile-subnav-title"><a href="https://disney.it/parchi" class="goc-mobile goc-icn-4"><u>PARCHI</u></a></li>
      <ul class="goc-mobile menu-subsection">
        <li><a href="https://disney.it/parchi" class="goc-mobile"><u>Novità</u></a></li>
        <li><a href="https://www.disneylandparis.com/it-it/?ecid=PART_NO_A_8f18f8c9-1e71-49a5-80fb-1b6c36b80444" class="goc-mobile"><u>Disneyland® Paris</u></a></li>
        <li><a href="http://www.disneyholidays.com/walt-disney-world/?CMP=ILC-WDW_FY18Q1_EMEA_Generic__TWDCEMEA_parks_sub-nav_sub-nav_Text" class="goc-mobile"><u>Walt Disney World</u></a></li>
        <li><a href="https://disneycruise.disney.go.com/?CMP=ILC-DCL_FY18Q1_EMEA_Generic__TWDCEMEA_parks_sub-nav_sub-nav_Text" class="goc-mobile"><u>Disney Cruise Line</u></a></li>
      </ul>
    </ul>

  </div>
</div>
<div id="goc-body" class="goc-main-body">  <button id="goc-skip-nav" class="goc-bg-light goc-el">Salta</button>
  <div class="goc-el goc-bg-light " id="goc-bar" role="banner">
    <div class="goc-bound" role="navigation" aria-labelledby="goc-desktop-global">
      <ul id="goc-desktop-global" class="goc-desktop-global" role="list">
        <span id="goc-bar-left" class="goc-left " role="none">
          <li class="goc-desktop goc-menu  goc-left-0" role="listitem">
            <a class="goc-wide-link "  href="https://disney.it" class="goc-logo-image"><u>Disney.it</u></a>
            
          </li>
          <li class="goc-desktop goc-parks  goc-left-1" role="listitem">
            <a class="goc-wide-link "  href="https://disneyplus.com?cid=DTCI-Synergy-DDN-Site-Acquisition-ITSustain-IT-DisneyPlus-DisneyPlus-IT-NavLink-Disney.it_Sustain_navbar-NA" class="goc-logo-image"><u>DISNEY+</u></a>
            
          </li>
          <li class="goc-desktop goc-parks  goc-left-2" role="listitem">
            <a class="goc-wide-link "  href="https://www.shopdisney.it/?cid=chn%3Anav%3Ashop+non+promo%3Apcode%3A%3Acntp%3A%3A%3A%3Adest&amp;cmp=OTL-DOLIT" class="goc-logo-image"><u>SHOP</u></a>
            
          </li>
          <li class="goc-desktop goc-parks goc-top-dropdown goc-left-3" role="listitem">
            <a class="goc-wide-link goc-dropdown-link"  href="https://disney.it/film" class="goc-logo-image"><u>FILM</u></a>
            <span class="goc-thumb-dropdown dropdown-3" role="region" aria-labelledby="FILM-control" id="FILM-region">
  <span class="goc-dropdown-inner">
  <a class="goc-thumb-link" title="Novità" href="https://disney.it/film" data-name="Link | Movies | Featured (Desktop Sub Nav)">Novità</a><a class="goc-thumb-link" title="Mulan" href="https://disney.it/film/mulan-2020" data-name="Link | Movies | Mulan (Desktop Sub Nav)">Mulan</a><a class="goc-thumb-link" title="Black Widow" href="https://disney.it/film/black-widow" data-name="Link | Movies | Black Widow (Desktop Sub Nav)">Black Widow</a><a class="goc-thumb-link" title="Jungle Cruise" href="https://disney.it/film/jungle-cruise" data-name="Link | Movies | Jungle Cruise (Desktop Sub Nav)">Jungle Cruise</a><a class="goc-thumb-link" title="Onward" href="https://disney.it/film/onward" data-name="Link | Movies | Onward (Desktop Sub Nav)">Onward</a>
  </span>
</span>

          </li>
          <li class="goc-desktop goc-parks goc-top-dropdown goc-left-4" role="listitem">
            <a class="goc-wide-link goc-dropdown-link"  href="https://disney.it/spettacoli" class="goc-logo-image"><u>SPETTACOLI</u></a>
            <span class="goc-thumb-dropdown dropdown-4" role="region" aria-labelledby="SPETTACOLI-control" id="SPETTACOLI-region">
  <span class="goc-dropdown-inner">
  <a class="goc-thumb-link" title="In evidenza" href="https://disney.it/spettacoli" data-name="Link | Shows | Featured (Desktop Sub Nav)">In evidenza</a>
  </span>
</span>

          </li>
          <li class="goc-desktop goc-parks goc-top-dropdown goc-left-5" role="listitem">
            <a class="goc-wide-link goc-dropdown-link"  href="https://disney.it/parchi" class="goc-logo-image"><u>PARCHI</u></a>
            <span class="goc-thumb-dropdown dropdown-5" role="region" aria-labelledby="PARCHI-control" id="PARCHI-region">
  <span class="goc-dropdown-inner">
  <a class="goc-thumb-link" title="Novità" href="https://disney.it/parchi" data-name="Link | Parks | Featured (Desktop Sub Nav)">Novità</a><a class="goc-thumb-link" title="Disneyland® Paris" href="https://www.disneylandparis.com/it-it/?ecid=PART_NO_A_8f18f8c9-1e71-49a5-80fb-1b6c36b80444" data-name="Link | Parks | Disneyland Paris (Desktop Sub Nav)">Disneyland® Paris</a><a class="goc-thumb-link" title="Walt Disney World" href="http://www.disneyholidays.com/walt-disney-world/?CMP=ILC-WDW_FY18Q1_EMEA_Generic__TWDCEMEA_parks_sub-nav_sub-nav_Text" data-name="Link | Parks | Walt Disney World (Desktop Sub Nav">Walt Disney World</a><a class="goc-thumb-link" title="Disney Cruise Line" href="https://disneycruise.disney.go.com/?CMP=ILC-DCL_FY18Q1_EMEA_Generic__TWDCEMEA_parks_sub-nav_sub-nav_Text" data-name="Link | Parks | Disney Cruise Line (Desktop Sub Nav)">Disney Cruise Line</a>
  </span>
</span>

          </li>
        </span>
        <span id="goc-bar-right" class="goc-right" role="none">
      </span>
        <li class="goc-desktop goc-hidden goc-dropdown" id="goc-more-link" role="listitem"><a href="#"><u>Mostra altri</u><span class="arrow"></span></a><ul id="goc-more-menu"></ul></li>
      </ul>

      <ul id="goc-user">
        <li class="goc-login">
          <span class="goc-icn-login-bar"></span>
          <span class="login-title-link trigger-base" data-event="login" role="button" onclick="">
            <a href="javascript:void(0);" class="login-link"><u>Accedi</u></a>
          </span>
        </li>

        <li class="goc-logout goc-dropdown">
          <span class="goc-icn-login-bar"></span>
          <a href="#" class="login-dropdown-title-link" role="button">
            <u class="title">Il mio account</u>
            <span class="arrow"></span>
          </a>
          <ul>
            <li>
              <span class="trigger-base" data-event="profile" role="button" onclick="">
                <a class="login-dropdown-link dropdown_link" data-analytic="disid_menu" href="javascript:void(0);" rel="nofollow"><u>Aggiorna il mio account</u></a>
              </span>
            </li>

            <li>
              <span class="trigger-base" data-event="logout" role="button" onclick="">
                <a class="login-dropdown-link" data-analytic="disid_menu" href="javascript:void(0);"><u>Esci</u></a>
              </span>
            </li>
          </ul>
        </li>

      </ul>

    </div>
  </div>
  <div class="goc-search-overlay"></div>
<div id="goc-nav" class="goc-el goc-bg-light ">
  <a id="goc-logo" title="Disney" href="https://disney.it"></a>
  
  <span id="goc-e" role="button" title="Navigate"></span>
</div>
<script type="text/javascript">GOC.queue.push(["trigger","accept:base"]);</script>
  
    <div id="nav-local" class="nav-local  goc-bg-light">
    <div id="nav-pushdown"></div>
    <div class="bound">
      <button aria-controls="goc-menu" aria-expanded="false" id="nav-e" role="button" title="Navigate"></button>
      <a href="https://disney.it" aria-label="Disney " title="Disney " class="nav-logo disable_image" id="nav-logo"><span></span> </a>
      <ul>
      </ul>
    </div>
  </div>

  
    <script src="//ajax.googleapis.com/ajax/libs/jquery/3.4.0/jquery.min.js" type="text/javascript"></script>
    <script src="https://static-mh.content.disney.io/matterhorn/assets/application-97a8173b2708.js" type="text/javascript"></script>
    <div id="base-bg" ></div>
    <div id="burger-container">
      <div class="background-styles">
          <div class="site-default-gradient">
            <div class="safety-color"></div>
          </div>
      
          <div class="body-bg">
            <div class="safety-color"></div>
            <div class="main"></div>
            <div class="color-fade"></div>
          </div>
      
          <div id="takeover-colors" class="takeover-area">
            <div class="overlay default">
              <div class="safety-color">
                <div class="color-block"></div>
              </div>
              <div class="main-color"></div>
              <div class="repeating repeating-color"></div>
              <div class="fade-out"></div>
            </div>
            <div class="overlay module-override">
              <div class="safety-color">
                <div class="color-block"></div>
              </div>
              <div class="main-color"></div>
              <div class="repeating repeating-color"></div>
              <div class="fade-out"></div>
            </div>
          </div>
      </div>
      <div id="nav-body">
        <div id="main"><article id="burger" class="frozen">
<style type="text/css">

  <!-- /* background_styles module 0-1 */ -->

  
  

  
  
  
  
</style>
        <section class="module background_styles transparent primary-theme light  bun" id="ref-0-1">
          
          <div class="background-styles">
    <div id="takeover-images" class="takeover-area">
      <div class="overlay default">
        <div class="repeating repeating-image"></div>
        <div class="main-image"></div>
      </div>
      <div class="overlay module-override">
        <div class="repeating repeating-image"></div>
        <div class="main-image"></div>
      </div>
    </div>
</div>

        </section><style type="text/css">

  <!-- /* flex_content_hero module 1-0 */ -->

  
  

  
  
  
  
</style>
        <section class="module flex_content_hero full-height full-width skip-styles flex-content-hero-view no-top-padding no-bottom-padding no-left-padding no-right-padding preserve-padding span-full-screen content-span-full-screen primary-theme light  " id="ref-1-0">
          
          <div class="bound">
  <div class="carousel">
    <ul class="slides">
      
        <li
          class="slide"
          data-title="Everything New Coming to Disney+ in June"
          data-link_cta_index="Everything New Coming to Disney+ in June"
          data-cto-title="Top_disney_plus_everything_coming_this_june" data-cto-category="mxdp-svod"
>

            <div class="image-wrapper background-image">
              <div class="aspect" style="padding-bottom: 41.75%;">
                <a href="" title="Everything New Coming to Disney+ in June"  class="ada-el-focus" >
                <noscript><img src="https://lumiere-a.akamaihd.net/v1/images/eu_disney-plus_to-watch-june_v2_hero_r_12ef1089.jpeg?region=0,0,1600,668" alt="Everything New Coming to Disney+ in June"></noscript>
                </a>
              </div>


            </div>

          <div class="content-overlay
                content-left content-middle
              text-center
               text-light
            ">

            <div class="content-body">
              <div class="content-details"
                style="max-width: 36%;">
              <a href="" title="Everything New Coming to Disney+ in June"  >
                    <div class="content-title" >
                      
                        
                          
                          <noscript><img src="https://lumiere-a.akamaihd.net/v1/images/eu_disney-plus_lg_x4_r_c4a31428.png?region=0,0,2000,696" alt="Everything New Coming to Disney+ in June" class="logo-title" style="width:1000px"                        data-width="2000" 
                      data-height="696" 
                      data-aspect_ratio="0.348" 
                      data-orientation="landscape" 
                      
                      data-legacy="true"
></noscript>
                        
                    </div>
                    <div class="content-description" >
                      <div><br></div><p><br></p>
                    </div>
              </a>


                <p class="cta-links-container" data-cta-type="button">
                    
                    <span class="cta-item">
  <span>
    <a href="https://disneyplus.com?cid=DTCI-Synergy-DDN-Site-Acquisition-ITSustain-IT-DisneyPlus-DisneyPlus-IT-ArticleLink-Disney.it_Sustain_june_article_herobanner_streaming_now_button-NA"
      class="button large blue cta-link ada-el-focus"
      
      role="button"
      aria-label="ABBONATI ORA "
      
      
      
    >ABBONATI ORA* </a>
  </span>
</span>

                </p>


                  <div class="image-link-container">
                  </div>
              </div>
            </div>

              <div class="content-footer
                content-left
              ">
              <p class="cta-links-container" data-cta-type="link">
<span class="cta-item"
>
  <span >
    <a href="" class="cta-link"   >*6,99 € al mese o 69,99 € all’anno | Si applicano le Condizioni Generali di Abbonamento</a>
  </span>
</span>
              </p>
              </div>
          </div>
        </li>
      

    </ul>
  </div>
</div>

        </section><style type="text/css">

  <!-- /* rich_text module 1-1 */ -->

  
  
    
  
  
  
  
</style>
        <section class="module rich_text  tight-bottom-padding header-left no-border preserve-padding span-full-screen primary-theme light  " id="ref-1-1">
          

<div class="bound">
  
  <div class="rich-text-container">
    

      

      <div class="rich_text_body rich-text-enabled">
        <div class="rich-text-output"><h1>Cosa guardare su Disney+ a giugno:</h1>

<p style="font-size: 20px; line-height: 30px;">Un nuovo mese sta per iniziare e porta con sé uno scrigno pieno di film, serie e contenuti originali tutti da scoprire su Disney+.</p>

<p>Oltre ai nuovi episodi della docu-serie Disney Gallery: The Mandalorian e di Vita da Cani con Bill Farmer, ecco tanti nuovi titoli fra cui scegliere questo mese su Disney+.<br></p>
</div>
            <div class="cta-links-container" data-cta-type="button">
<span class="cta-item">
  <span>
    <a href="https://disneyplus.com/?cid=DTCI-Synergy-DDN-Site-Acquisition-ITSustain-IT-DisneyPlus-DisneyPlus-IT-ArticleLink-Disney.it_Sustain_june_article_streaming_now_button-NA"
      class="button large blue cta-link ada-el-focus"
      
      role="button"
      aria-label="ABBONATI ORA"
      
      
      
    >ABBONATI ORA*</a>
  </span>
</span>
            </div>
      </div>
  </div>
</div>

        </section><style type="text/css">

  <!-- /* rich_text module 1-2 */ -->

  
  
    
  
  
  
  
</style>
        <section class="module rich_text  header-left content-span-full-screen primary-theme light  " id="ref-1-2">
          

<div class="bound">
  
  <div class="rich-text-container">
    

      

      <div class="rich_text_body rich-text-enabled">
        <div class="rich-text-output"><h2>Artemis Fowl</h2>

<p>In esclusiva su Disney+ dal 12 giugno! Ispirata al primo libro dell'epica saga best seller firmata da Eoin Colfer, questa fantastica avventura segue il viaggio del geniale dodicenne Artemis Fowl, che cerca di ritrovare il padre scomparso. Con Josh Gad, Judi Dench e Ferdia Shaw, Artemis Fowl regala al pubblico di tutte le età un’intensa esperienza cinematografica.</p></div>
      </div>
  </div>
</div>

        </section><style type="text/css">

  <!-- /* rich_image module 1-3 */ -->

  
  
    
  
  
  
   
      #ref-1-3:before{ text-align: right; }

</style>
        <section class="module rich_image full-height full-width no-top-padding header-left preserve-padding content-span-full-screen primary-theme light  " id="ref-1-3">
          
  <div class="bound">
    
      <div class="aspect background-image" style="padding-bottom:47.94%;">
        
        <noscript><img src="https://lumiere-a.akamaihd.net/v1/images/eu_disney-plus_to-watch-june_artemis-fowl_img_712774b8.jpeg?region=0,0,3200,1534" alt="A poster from the film Artemis Fowl"></noscript>
      </div>
    
  </div>

        </section><style type="text/css">

  <!-- /* rich_text module 1-4 */ -->

  
  
    
  
  
  
  
</style>
        <section class="module rich_text  header-left content-span-full-screen primary-theme light  " id="ref-1-4">
          

<div class="bound">
  
  <div class="rich-text-container">
    

      

      <div class="rich_text_body rich-text-enabled">
        <div class="rich-text-output"><h2>Frozen 2: Dietro le Quinte</h2>
<p>Siamo sicuri che “Frozen 2 - Il Segreto di Arendelle” sia diventato uno dei tuoi film d'animazione Disney preferiti fin da subito. In questa serie in 6 episodi, i filmmakers, gli artisti, i compositori e il cast aprono le porte alle telecamere per rivelare il duro lavoro, la passione e la collaborazione necessari per creare uno dei film più attesi dei quasi cento anni di produzione dei Walt Disney Animation Studios. Per la prima volta, le telecamere hanno potuto catturare uno spaccato illuminante - e a volte sbalorditivo - delle sfide e dei progressi, della maestria, la creatività e la complessità insite nella creazione del più grande film animato di tutti i tempi.</p><p></p><p></p><p></p></div>
      </div>
  </div>
</div>

        </section><style type="text/css">

  <!-- /* rich_image module 1-5 */ -->

  
  
    
  
  
  
   
      #ref-1-5:before{ text-align: right; }

</style>
        <section class="module rich_image full-height full-width no-top-padding header-left preserve-padding content-span-full-screen primary-theme light  " id="ref-1-5">
          
  <div class="bound">
    
      <div class="aspect background-image" style="padding-bottom:47.94%;">
        
        <noscript><img src="https://lumiere-a.akamaihd.net/v1/images/eu_disney-plus_to-watch-june_into-the-unknown_cc49b6ba.jpeg?region=0,0,3200,1534" alt="A still image from Into the Unknown: The making of Frozen ll"></noscript>
      </div>
    
  </div>

        </section><style type="text/css">

  <!-- /* rich_text module 1-6 */ -->

  
  
    
  
  
  
  
</style>
        <section class="module rich_text  header-left content-span-full-screen primary-theme light  " id="ref-1-6">
          

<div class="bound">
  
  <div class="rich-text-container">
    

      

      <div class="rich_text_body rich-text-enabled">
        <div class="rich-text-output"><h2>X-Men Dark Phoenix</h2>
<p>L’ultimo film della saga degli X-Men arriva su Disney+. In una missione nello spazio, Jean Grey è investita da un’energia che la rende uno dei mutanti più potenti: Dark Phoenix. Gestendo il suo potere instabile e i propri demoni, Jean perde il controllo e divide la famiglia degli X-Men, che deve affrontare il nemico più devastante che abbia mai incontrato — una di loro.</p></div>
      </div>
  </div>
</div>

        </section><style type="text/css">

  <!-- /* rich_image module 1-7 */ -->

  
  
    
  
  
  
   
      #ref-1-7:before{ text-align: right; }

</style>
        <section class="module rich_image full-height full-width no-top-padding header-left preserve-padding content-span-full-screen primary-theme light  " id="ref-1-7">
          
  <div class="bound">
    
      <div class="aspect background-image" style="padding-bottom:55.73%;">
        
        <noscript><img src="https://lumiere-a.akamaihd.net/v1/images/eu_disney-plus_coming-in-may-xman-dark-phoenix_img_r_ebe6b089.jpeg?region=0,0,1920,1070" alt=" Un poster del film X-Men: Dark Phoenix"></noscript>
      </div>
    
  </div>

        </section><style type="text/css">

  <!-- /* rich_text module 1-8 */ -->

  
  
    
  
  
  
  
</style>
        <section class="module rich_text  header-left content-span-full-screen primary-theme light  " id="ref-1-8">
          

<div class="bound">
  
  <div class="rich-text-container">
    

      

      <div class="rich_text_body rich-text-enabled">
        <div class="rich-text-output"><h2>Gli Incredibili 2</h2>
<p>La tua super famiglia preferita torna su Disney+ in una nuova avventura! Segui i Parr alle prese con un nuovo nemico che minaccia di distruggere ogni cosa.</p></div>
      </div>
  </div>
</div>

        </section><style type="text/css">

  <!-- /* rich_image module 1-9 */ -->

  
  
    
  
  
  
   
      #ref-1-9:before{ text-align: right; }

</style>
        <section class="module rich_image full-height full-width no-top-padding header-left preserve-padding content-span-full-screen primary-theme light  " id="ref-1-9">
          
  <div class="bound">
    
      <div class="aspect background-image" style="padding-bottom:47.94%;">
        
        <noscript><img src="https://lumiere-a.akamaihd.net/v1/images/eu_disney-plus_to-watch-june_incredibles-2_img_d8263b3c.jpeg?region=0,0,3200,1534" alt="A poster  from A.N.T FARM"></noscript>
      </div>
    
  </div>

        </section><style type="text/css">

  <!-- /* rich_text module 1-10 */ -->

  
  
    
  
  
  
  
</style>
        <section class="module rich_text  header-left content-span-full-screen primary-theme light  " id="ref-1-10">
          

<div class="bound">
  
  <div class="rich-text-container">
    

      

      <div class="rich_text_body rich-text-enabled">
        <div class="rich-text-output"><h2>Percy Jackson e gli Dei dell'Olimpo - Il Mare dei Mostri</h2>
<p>Percy è alle prese con l’emozionante ricerca del Vello d’oro che salverà il suo mondo. Prepara i popcorn e mettiti comodo per una magica serata di cinema in famiglia.</p></div>
      </div>
  </div>
</div>

        </section><style type="text/css">

  <!-- /* rich_image module 1-11 */ -->

  
  
    
  
  
  
   
      #ref-1-11:before{ text-align: right; }

</style>
        <section class="module rich_image full-height full-width no-top-padding header-left preserve-padding content-span-full-screen primary-theme light  " id="ref-1-11">
          
  <div class="bound">
    
      <div class="aspect background-image" style="padding-bottom:47.94%;">
        
        <noscript><img src="https://lumiere-a.akamaihd.net/v1/images/eu_disney-plus_to-watch-june_percy-jackson_img_ef236298.jpeg?region=0,0,3200,1534" alt=" Un poster del film Percy Jackson e gli Dei dell&#39;Olimpo - il mare dei mostri"></noscript>
      </div>
    
  </div>

        </section><style type="text/css">

  <!-- /* rich_text module 1-12 */ -->

  
  
    
  
  
  
  
</style>
        <section class="module rich_text  tight-bottom-padding header-left preserve-padding content-span-full-screen primary-theme light  " id="ref-1-12">
          

<div class="bound">
  
  <div class="rich-text-container">
    

      

      <div class="rich_text_body rich-text-enabled">
        <div class="rich-text-output"><h2>Film ora in streaming su Disney+</h2>
<p>Oltre alle nuove uscite, su Disney+ c'è sempre un film da guardare con tutta la famiglia! Salpa con Vaiana per un’incredibile avventura, scopri i misteri delle Gemme dell’Infinito o fai un viaggio ad Agrabah e lasciati conquistare dalla storia di Aladdin. Ce n’è per tutti i gusti!.</p></div>
      </div>
  </div>
</div>

        </section><style type="text/css">

  <!-- /* rich_text module 1-13 */ -->

  
  
    
  
  
  
  
</style>
        <section class="module rich_text  tight-top-padding header-left preserve-padding content-span-full-screen primary-theme light  " id="ref-1-13">
          

<div class="bound">
  
  <div class="rich-text-container">
    

      

      <div class="rich_text_body rich-text-enabled">
        <div class="rich-text-output"><h2>Oceania</h2>
<p>Vaiana s’imbarca in una coraggiosa missione per salvare il suo popolo. Durante il viaggio, s’imbatterà nel semidio in disgrazia Maui che la guiderà nella sua ricerca per diventare una grande esploratrice.</p></div>
      </div>
  </div>
</div>

        </section><style type="text/css">

  <!-- /* rich_image module 1-14 */ -->

  
  
    
  
  
  
   
      #ref-1-14:before{ text-align: right; }

</style>
        <section class="module rich_image full-height full-width no-top-padding header-left preserve-padding content-span-full-screen primary-theme light  " id="ref-1-14">
          
  <div class="bound">
    
      <div class="aspect background-image" style="padding-bottom:47.94%;">
        
        <noscript><img src="https://lumiere-a.akamaihd.net/v1/images/eu_disney-plus_to-watch-june_moana_img_copy_acedc663.jpeg?region=0,0,3200,1534" alt="Un poster del film Moana"></noscript>
      </div>
    
  </div>

        </section><style type="text/css">

  <!-- /* rich_text module 1-15 */ -->

  
  
    
  
  
  
  
</style>
        <section class="module rich_text  header-left content-span-full-screen primary-theme light  " id="ref-1-15">
          

<div class="bound">
  
  <div class="rich-text-container">
    

      

      <div class="rich_text_body rich-text-enabled">
        <div class="rich-text-output"><h2>Aladdin</h2>
<p>Entusiasmante e dinamico adattamento live-action del classico d’animazione Disney, Aladdin è l’elettrizzante storia dell’affascinante ragazzo di strada Aladdin, della coraggiosa e indipendente principessa Jasmine e del Genio che potrebbe essere la chiave del loro futuro.</p></div>
      </div>
  </div>
</div>

        </section><style type="text/css">

  <!-- /* rich_image module 1-16 */ -->

  
  
    
  
  
  
   
      #ref-1-16:before{ text-align: right; }

</style>
        <section class="module rich_image full-height full-width no-top-padding header-left preserve-padding content-span-full-screen primary-theme light  " id="ref-1-16">
          
  <div class="bound">
    
      <div class="aspect background-image" style="padding-bottom:47.94%;">
        
        <noscript><img src="https://lumiere-a.akamaihd.net/v1/images/eu_disney-plus_to-watch-june_aladdin_la_img_9df9db6d.jpeg?region=0,0,3200,1534" alt="Un poster del film Aladdin"></noscript>
      </div>
    
  </div>

        </section><style type="text/css">

  <!-- /* rich_text module 1-17 */ -->

  
  
    
  
  
  
  
</style>
        <section class="module rich_text  header-left content-span-full-screen primary-theme light  " id="ref-1-17">
          

<div class="bound">
  
  <div class="rich-text-container">
    

      

      <div class="rich_text_body rich-text-enabled">
        <div class="rich-text-output"><h2>Marvel Avengers: Infinity War</h2>
<p>Marvel Avengers: Infinity War abbraccia l’intero Universo Cinematografico Marvel e porta sul grande schermo la più grande e fatale resa dei conti di tutti i tempi. Gli Avengers e i loro alleati dovranno essere pronti a sacrificare tutto nel tentativo di sconfiggere il potente Thanos prima che il suo impeto di devastazione e rovina porti alla fine dell’universo</p></div>
      </div>
  </div>
</div>

        </section><style type="text/css">

  <!-- /* rich_image module 1-18 */ -->

  
  
    
  
  
  
   
      #ref-1-18:before{ text-align: right; }

</style>
        <section class="module rich_image full-height full-width no-top-padding header-left preserve-padding content-span-full-screen primary-theme light  " id="ref-1-18">
          
  <div class="bound">
    
      <div class="aspect background-image" style="padding-bottom:47.94%;">
        
        <noscript><img src="https://lumiere-a.akamaihd.net/v1/images/eu_disney-plus_to-watch-june_avengers_infinity_war_b25a89d1.jpeg?region=0,0,3200,1534" alt="Un poster del film Avengers Infinity War"></noscript>
      </div>
    
  </div>

        </section><style type="text/css">

  <!-- /* rich_text module 1-19 */ -->

  
  
    
  
  
  
  
</style>
        <section class="module rich_text  header-left content-span-full-screen primary-theme light  " id="ref-1-19">
          

<div class="bound">
  
  <div class="rich-text-container">
    

      

      <div class="rich_text_body rich-text-enabled">
        <div class="rich-text-output"><p>Scopri <a href="http://cdnvideo.dolimg.com/cdn_assets/098a468f12fa9c47e7986aae4fa974bcba3a5dad.pdf"><b>l’incredibile catalogo Disney+! </b></a></p><p>Ricontrollalo ogni volta che sei alla ricerca di un nuovo titolo, perché è in continuo aggiornamento. C’è sempre qualcosa di nuovo da guardare su Disney +!</p><p>Seleziona una data qui sotto per scoprire le novità in arrivo su Disney+ a giugno</p><p>(Le date pubblicate possono essere soggette a modifiche)</p></div>
      </div>
  </div>
</div>

        </section><style type="text/css">

  <!-- /* tabbed_content module 1-20 */ -->

  
  

  
  
  
  
</style>
        <section class="module tabbed_content no-border sidebar-left normal-content-items-padding no-bottom-padding no-right-padding header-left skip-top-border skip-bottom-border preserve-padding span-full-screen primary-theme light  " id="ref-1-20">
          
          <div class="bound tabcontent ">
  
  <div class="tabs-container">
    <div class="tabs" role="tablist">
        <div
          class="tab active first-tab"
          data-cid=""
        >
          <div class="tab-header ada-el-focus" tabindex="0" role="tab" data-action_name="select.tab">
            <h2 class="tab-header-title">5 giugno</h2>
            <span class="tab-header-arrow" role="img" aria-label="Tab Header Arrow"></span>
          </div>

        </div>
        <div
          class="tab  "
          data-cid=""
        >
          <div class="tab-header ada-el-focus" tabindex="0" role="tab" data-action_name="select.tab">
            <h2 class="tab-header-title">12 giugno</h2>
            <span class="tab-header-arrow" role="img" aria-label="Tab Header Arrow"></span>
          </div>

        </div>
        <div
          class="tab  "
          data-cid=""
        >
          <div class="tab-header ada-el-focus" tabindex="0" role="tab" data-action_name="select.tab">
            <h2 class="tab-header-title">19 giugno</h2>
            <span class="tab-header-arrow" role="img" aria-label="Tab Header Arrow"></span>
          </div>

        </div>
        <div
          class="tab  "
          data-cid=""
        >
          <div class="tab-header ada-el-focus" tabindex="0" role="tab" data-action_name="select.tab">
            <h2 class="tab-header-title">26 giugno</h2>
            <span class="tab-header-arrow" role="img" aria-label="Tab Header Arrow"></span>
          </div>

        </div>
        <div
          class="tab  "
          data-cid=""
        >
          <div class="tab-header ada-el-focus" tabindex="0" role="tab" data-action_name="select.tab">
            <h2 class="tab-header-title">Ogni venerdì nuovi episodi</h2>
            <span class="tab-header-arrow" role="img" aria-label="Tab Header Arrow"></span>
          </div>

        </div>
    </div>

      <div class="tab-content-view">
          <div
            class="tab-content-item active first-tab"
            data-cid=""
            role="tabpanel"
            data-link_cta_index="5 giugno"
            data-cto-title="Disney+ l 5 giugno"
>
              <div class="tab-content "
                   >
                  <div class="tab-content-rich-text cols-1">
                    <p>Disney Amphibia (S1)</p>
<p>I Misteri dell'Astronomia </p>
<p>Imbattibile</p>
<p>Giappone: Viaggio tra le Meraviglie</p>
<p>Le Regole Del Cane Perfetto (S1)</p>
<p>Civiltà Perdute con Albert Lin (S1)</p>
<p>Rapunzel - Storie e Segreti (S2)</p>
<p>Le Donne di National Geographic</p>
<p>Wild Hawaii (S1)</p>




                  </div>
              </div>
          </div>
          <div
            class="tab-content-item  "
            data-cid=""
            role="tabpanel"
            data-link_cta_index="12 giugno"
            data-cto-title="Disney+ l 12 giugno"
>
              <div class="tab-content "
                   >
                  <div class="tab-content-rich-text cols-1">
                    <p>Cars Toon: Cricchetto Pompiere Provetto</p>
<p>Centro Feste </p>
<p>Fish Hooks - Vita Da Pesci ( S1-2)</p>
<p>L'Agnello Rimbalzello</p>
<p>Mighty Med - Pronto soccorso Eroi (S1-2)</p>
<p>Non sono stato io(S1-2)</p>
<p>Percy Jackson e gli Dei dell'Olimpo - il mare dei mostri</p>






                  </div>
              </div>
          </div>
          <div
            class="tab-content-item  "
            data-cid=""
            role="tabpanel"
            data-link_cta_index="19 giugno"
            data-cto-title="Disney+ l 19 giugno"
>
              <div class="tab-content "
                   >
                  <div class="tab-content-rich-text cols-1">
                    <p>101 Dalmatian Street (S1)</p>
<p>Alaska: Sfida Estrema</p>
<p>California Selvaggia</p>
<p>Europa: Nascita di un Continente</p>
<p>I Misteri della Bibbia con Albert Lin (S1)</p>
<p>I Gurdiani d'Egitto </p>
<p>Sulle Tracce di Atlantide</p>
<p>La Valle dei Re: Tesori Nascosti (S1)</p>
<p>Riccioli d'Oro e l'Orsetto (S1-2)</p>
<p>Toy Story of Terror!</p>
<p>Toy Story Tutto un altro mondo</p>
<p>Unlikely Animal Friends ( S1-3)</p>
<p>X-Men: Dark Phoenix</p>






                  </div>
              </div>
          </div>
          <div
            class="tab-content-item  "
            data-cid=""
            role="tabpanel"
            data-link_cta_index="26 giugno"
            data-cto-title="Disney+ l 26 giugno "
>
              <div class="tab-content "
                   >
                  <div class="tab-content-rich-text cols-1">
                    <p>Accademia Nuovi Talenti (S1-3)</p>
<p>Alcatraz: Le Verità Nascoste</p>
<p>Il Mistero delle Bermude</p>
<p>Il Relitto del Titanic</p>
<p>Frozen II: Dietro le Quinte</p>
<p>Gli Incredibili 2</p>
<p>Imagination Movers (S1-3)</p>
<p>Spirit e Opportunity: I Gemelli Marziani  </p>
<p>I Cani della Prateria (S1)</p>
<p>Sopravvivenza Estrema (S1-4)</p>
<p>Sonny tra le Stelle (S1-3)</p>






                  </div>
              </div>
          </div>
          <div
            class="tab-content-item  "
            data-cid=""
            role="tabpanel"
            data-link_cta_index="Ogni venerdì nuovi episodi"
            data-cto-title="Disney+ | Ogni venerdì nuovi episodi  June"
>
              <div class="tab-content "
                   >
                  <div class="tab-content-rich-text cols-1">
                    <p><b>Ogni venerdì nuovi episodi di:</b><br></p><p>Disney Gallery / Star Wars : The Mandalorian</p><p><span style="font-family: -apple-system, BlinkMacSystemFont, &quot;Segoe UI&quot;, Roboto, &quot;Helvetica Neue&quot;, Arial, &quot;Noto Sans&quot;, sans-serif; font-size: 1rem;">Vita da cani con Bill Farmer</span><br></p><p>Be our Chef: Magie in Cucina</p><p>Encore!</p><p>Geni all'opera</p><p><span style="font-family: -apple-system, BlinkMacSystemFont, &quot;Segoe UI&quot;, Roboto, &quot;Helvetica Neue&quot;, Arial, &quot;Noto Sans&quot;, sans-serif; font-size: 1rem;">Il mondo Disney mai visto</span></p><p>Il Mondo Secondo Jeff Goldblum</p><p>Le Domeniche Disney</p><p>Marvel’s Hero Project</p><p>Piccoli Cani Guida Crescono</p><p>Pixar tra la Gente</p><p>Un Giorno in Disney</p><p></p><p></p><p></p><p></p><p></p><p></p><p></p><div><p></p><p></p><p></p><p></p><p></p>
</div>
                  </div>
              </div>
          </div>
      </div>
  </div>
</div>

        </section><style type="text/css">

  <!-- /* links_footer module 1-21 */ -->

  
   
    #ref-1-21{
      background-color: #ffffff;
      background-image: none;
    }


  
  
  
  
</style>
        <section class="module links_footer  no-top-padding no-bottom-padding no-left-padding no-right-padding preserve-top-border skip-bottom-border preserve-padding span-full-screen content-span-full-screen primary-theme light  " id="ref-1-21">
          
  <div class="bound linksfooter">
          <a aria-label="disney" class="logo brand-logo-disney" href="https://disney.it/"></a>
    <div class="footer-menus">
      <div class="menu-primary">
        <nav role="navigation" aria-label="Primary footer menu">
          <ul>
              <li>
                <a href="https://disneyplus.com?cid=DTCI-Synergy-DDN-Site-Acquisition-ITSustain-IT-DisneyPlus-DisneyPlus-IT-NavLink-Disney.it_Sustain_linksfooter-NA">DISNEY+</a>
              </li>
              <li>
                <a href="https://www.shopdisney.it/?cid=chn%3Aftr%3Ashop+non+promo%3Apcode%3A%3Acntp%3A%3A%3A%3Adest&amp;cmp=OTL-DOLIT">SHOP</a>
              </li>
              <li>
                <a href="https://disney.it/film">FILM</a>
              </li>
              <li>
                <a href="https://disney.it/spettacoli">SPETTACOLI</a>
              </li>
              <li>
                <a href="https://disney.it/parchi">PARCHI</a>
              </li>
          </ul>
        </nav>
      </div>
      <div class="menu-social">
        <nav role="navigation" aria-label="Social media menu" class="social">
          <div class="social-prompt"></div>
          <ul>
              <li class="facebook social-icon">
                <a class="link" href="https://www.facebook.com/DisneyIT" target="_blank" rel="noopener noreferrer"
 >
                  <span class="description">Facebook</span>
                </a>
              </li>
              <li class="twitter social-icon">
                <a class="link" href="https://twitter.com/Disney_IT" target="_blank" rel="noopener noreferrer"
 >
                  <span class="description">Twitter</span>
                </a>
              </li>
              <li class="instagram social-icon">
                <a class="link" href="https://www.instagram.com/disneyitalia/" target="_blank" rel="noopener noreferrer"
 >
                  <span class="description">Instagram</span>
                </a>
              </li>
              <li class="youtube social-icon">
                <a class="link" href="https://nav.disney.com/it/dcom/emea-exit/aHR0cHM6Ly93d3cueW91dHViZS5jb20vdXNlci9XYWx0RGlzbmV5U3R1ZGlvc0lU/DfSM4Hc_vI3HZVDBrJRPCnCMgM0A" target="_blank" rel="noopener noreferrer"
 >
                  <span class="description">Youtube</span>
                </a>
              </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>

        </section>
</article>
<script type="text/javascript">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</script>
<!-- pageview_candidate comscorekw= -->
</div>
      </div>
      <footer>
          <h2 class="outline">Footer</h2>
          <nav id="bottomnav">
            <ul class="cols-4"></ul>
          </nav>
          <section id="utility" class=" has-search">
            <div class="divider" id="footer-divider">
                <form class="search" action="//&quot;/search" method="GET">
                  <input type="hidden" name="o" value="home">
                  <div class="search-field">
                    <input type="text" name="q" placeholder="Cerca" autocomplete="off" id="searchField_Footer">
                    <span class="search-icon"></span>
                  </div>
                </form>
      
            </div>
          </section>
      
      
      
      </footer>
    </div>
    
    
    <div id="goc-ft" data-country="inc-it">
  <section id="goc-ft-help">
    <h2 class="outline">Help</h2>
    <div id="goc-ft-logo"></div>
    <nav role="navigation" aria-labelledby="about-legal-heading">
      <h3 id="about-legal-heading" class="outline">About and Legal</h3>
      <ul id="goc-ft-about">
          <li><a target="" href="https://support.disney.com/hc/it">Aiuto</a></li>
          <li><a target="" href="https://disney.it/registrati">Registrati</a></li>
          <li><a target="" href="https://disneytermsofuse.com/italian-italy/">Condizioni d&#39;uso</a></li>
          <li><a target="" href="https://privacy.thewaltdisneycompany.com/it/informativa-sulla-privacy/informativa-sulla-privacy-2/">Normativa Europea sul Trattamento dei Dati Personali</a></li>
          <li><a target="" href="https://privacy.thewaltdisneycompany.com/it/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
          <li><a target="" href="https://privacy.thewaltdisneycompany.com/it/informativa-sulla-privacy/che-cosa-sono-i-cookie/">Politica Sui Cookie</a></li>
          <li><a target="" href="#show-cookie-manager">Gestisci le impostazioni dei Cookies</a></li>
          <li><a target="" href="http://preferences-mgr.truste.com/?pid=disney01&amp;aid=disneyemea01&amp;type=Disneyemea">Pubblicità</a></li>
          <li><a target="" href="https://disney.it/chi-siamo">Chi Siamo</a></li>
          <li><a target="" href="https://www.thewaltdisneycompany.eu">The Walt Disney Company</a></li>
      </ul>
      <ul id="goc-ft-legal">
      </ul>
      <div id="goc-ft-copyright">
        © Disney © Disney•Pixar © &amp; ™ Lucasfilm LTD © Marvel. Tutti I Diritti Riservati
      </div>
    </nav>
  </section>
</div>
</div>
    <div id='modal-container'>
  <div id='modal-window' class='out-of-burger'>
    <button id='modal-close' class='top-right hidden ada-el-focus'></button>
    <div id="modal-close-background"></div>
  </div>
  <div id='modal-overlay'></div>
</div>

    <script src="https://static-mh.content.disney.io/matterhorn/assets/modules/background_styles-e6de2615318d.js" type="text/javascript"></script><script src="https://static-mh.content.disney.io/matterhorn/assets/modules/flex_content_hero-92dfbdb21e70.js" type="text/javascript"></script><script src="https://static-mh.content.disney.io/matterhorn/assets/modules/rich_text-6882087d1031.js" type="text/javascript"></script><script src="https://static-mh.content.disney.io/matterhorn/assets/modules/rich_image-1794dc745ae2.js" type="text/javascript"></script><script src="https://static-mh.content.disney.io/matterhorn/assets/modules/tabbed_content-13086ac28d00.js" type="text/javascript"></script><script src="https://static-mh.content.disney.io/matterhorn/assets/modules/links_footer-10bc340c1fc1.js" type="text/javascript"></script>
  
</body>
</html>
